                      
<!doctype html>
<html lang="it" itemscope itemtype="https://schema.org/WebPage">
        <head>
    <script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/mhyGdjv"></script>
    <meta charset="utf-8" />

    
                                          <title>Rovereto, rubano soldi e liquori dalla gelateria ma all&rsquo;uscita del locale trovano i carabinieri - Rovereto - Trentino</title>

          <meta name="robots" content="index, follow" />
                <link rel="canonical" href="https://www.giornaletrentino.it/cronaca/rovereto/rovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content=" Il furto nella notte: i due non si erano accorti dell&rsquo;antifurto: &amp;egrave; stato il proprietario del locale a dare l&rsquo;allarme ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="https://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Rovereto, rubano soldi e liquori dalla gelateria ma all&rsquo;uscita del locale trovano i carabinieri - Rovereto - Trentino">
    <meta name="DC.title" content="Rovereto, rubano soldi e liquori dalla gelateria ma all&rsquo;uscita del locale trovano i carabinieri - Rovereto - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="https://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">


    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1616504983.css" />
                      <script src="/jsresources/header-1616504983.js"></script>
                                                                                <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.2871466", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Rovereto, rubano soldi e liquori dalla gelateria ma all&rsquo;uscita del locale trovano i carabinieri">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="https://www.giornaletrentino.it/cronaca/rovereto/rovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466">
  
<meta property="og:description" content=" Il furto nella notte: i due non si erano accorti dell&rsquo;antifurto: &amp;egrave; stato il proprietario del locale a dare l&rsquo;allarme ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.giornaletrentino.it/image/contentid/policy:1.2871467:1616572958/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  var at = Cookies.get('accessToken');
  if (at) {
    var userId = at.split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.272',
    'dimension4': '1.2871466',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.272][1.2871466]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.272',
    'dimension4': '1.2871466',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.272][1.2871466]'
                });
  };

  </script>
        <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



        
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>


          <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
          <!-- Inizio CMP Yobee -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async=true>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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>    function refreshGoogleAdsense(){

        //Unlock Google Adsense
        console.log("Yobee: unlock adsbygoogle");
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

    }//refreshGoogleAdsense

    function sbloccajsYobee() {
        console.log('Yobee CMP V2: adv loaded');
        var scripts = document.getElementsByClassName("yobee-cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                }
            s.innerHTML = scripts[i].innerHTML;
            documentFragment.appendChild(s);
        }//for each adv
        document.body.appendChild(documentFragment);

        //Refresh Google With consent
        refreshGoogleAdsense();

    };//end Sblocca JS


    /** Yobee Prebid Unlocker After Consent **/
    function executeParallelAuctionAlongsidePrebid() {
            
    var requestManager = {
      adserverRequestSent: false,
      prebid: false
    };
            
    // when Prebid have returned, initiate ad request
    function biddersBack() {
      if (requestManager.prebid) {
        sendAdserverRequest();
      } 
      return;
    }
            
    // sends adserver request
    function sendAdserverRequest() {
      if (requestManager.adserverRequestSent === true) {
        return;
      }
      googletag.cmd.push(function() {
        googletag.pubads().refresh();
      });
      requestManager.adserverRequestSent = true;
    }
            
    // sends bid request to Prebid
    function requestHeaderBids() {
      // put prebid request here
      pbjs.que.push(function() {
        pbjs.requestBids({
          bidsBackHandler: function() {
            googletag.cmd.push(function() {
              pbjs.setTargetingForGPTAsync();
              requestManager.prebid = true; // signals that Prebid request has completed
              biddersBack(); // checks whether Prebid have returned
            })
          }
        });
      });
    }
            
  // initiate bid request
  requestHeaderBids();
            
  // set failsafe timeout
  window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

  console.log('Yobee ads: loaded');
};

//CMP V2 Unlock
window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

        //Unlock No IAB
        sbloccajsYobee(); 

        if ( ! tcData.gdprApplies ) {      
            console.log("Yobee: NonPersonalizedAds");     
            googletag.pubads().setRequestNonPersonalizedAds(1);
          executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        console.log("Yobee: NonPersonalizedAds");
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});
</script>
<!-- Fine CMP Yobee -->
    
        <style type='text/css'>#MS-big-play-poster {display: none;}
    #MSVD-Container{display: block;
position: relative;
width: 100%;}
#MSVD-video-video-header:hover:active {
    display: none !important;
}
.headerTxt {
    display: none !important;
}
    </style>
    <script type='text/javascript' src='https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/js/mainstreaming.js'></script>
        <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="//cdn.yobee.it/yb-prebid.js"></script>
    <script src="//cdn.yobee.it/adv/yb-giornaletrentinoit.js"></script>
      </head>
    <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
      <style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>
      <script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_12805341", {"id":"15773","width":"480","height":"270"}); </script>
        <wrapper>
              <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div>  <script>kfadPlaceAd('Intro')</script>
    <script>kfadPlaceAd('Top')</script>
              <container>
                  <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
    
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dwww.giornaletrentino.it%26origin%3Dhttps%253A%252F%252Fwww.giornaletrentino.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>mercoledì, 24 marzo 2021</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteSx')</script>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="https://schema.org/Brand">
        <a href="https://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
        <div class="search_mob">
        <section class="slim-header--search2" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield2">
            <input type="text" class="slim-header--searchfield2" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield2" class="search-button2" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button2" aria-label="Cerca">Cerca</button>
          </form>
        </section>
    </div>
        </logo>
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteDx')</script>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="https://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/montagna" title="Montagna" itemprop="url">Montagna</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/scuola" title="Scuola" itemprop="url">Scuola</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                                                                                                                                                                                                                                                                                                    
            </ul>
    </nav>
    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                                                                  <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                                            </ul>
    </div>
  </div>
</header>
                <main role="main">
          <ad-container>
            <div ad-item>
                                <script>kfadPlaceAd('Strip')</script>
                            </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                        <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/cronaca/rovereto" itemprop="url" title="Vai a Rovereto">
                      <span itemprop="name">Rovereto</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span itemprop="name">Rovereto, rubano soldi e liquori...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">carabinieri</span>
            <h1 class="article--header-title" itemprop="headline name">Rovereto, rubano soldi e liquori dalla gelateria ma all&rsquo;uscita del locale trovano i carabinieri</h1>
      <div class="article--header-description" itemprop="description">
        <p>
	Il furto nella notte: i due non si erano accorti dell’antifurto: &egrave; stato il proprietario del locale a dare l’allarme
</p>
      </div>
          </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/furto">
                                          furto
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/carabinieri">
                                          carabinieri
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/arresto">
                                          arresto
                                            </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-03-24T09:00" itemprop="datePublished">
                    24 marzo 2021</time>
                <meta itemprop="dateModified" content="2021-03-24T09:00" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-2871466" class="sharesocial" data-itemCode="art-top-1-2871466" data-itemTitle="Rovereto, rubano soldi e liquori dalla gelateria ma all&rsquo;uscita del locale trovano i carabinieri"
      data-link="https://www.giornaletrentino.it/cronaca/rovereto/rovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fcronaca%2Frovereto%2Frovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-2871466" class="sharesocial-popup" loaded="false">
        </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Rovereto,%20rubano%20soldi%20e%20liquori%20dalla%20gelateria%20ma%20all&rsquo;uscita%20del%20locale%20trovano%20i%20carabinieri&amp;body=%20Il%20furto%20nella%20notte:%20i%20due%20non%20si%20erano%20accorti%20dell’antifurto:%20&egrave;%20stato%20il%20proprietario%20del%20locale%20a%20dare%20l’allarme%20%0Ahttps://www.giornaletrentino.it/cronaca/rovereto/rovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                      <img lazy data-original="/image/contentid/policy:1.2871467:1616572958/carabi.jpg?f=3x2&w=627&$p$f$w=59438b6" title="carabi.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                                        <div class="article--content-text  ">

                                <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>
                                <p> <strong>ROVERETO. </strong>Sono entrati nella gelateria di via Fiume, sono riusciti a prendere <strong>i soldi dalla cassa</strong>, <strong>4 tablet</strong> e un po’ di <strong>bottiglie di liquore</strong>. Erano convinti di averla fatta franca ma mentre salivano sul furgone lasciato fuori dal bar, sono stati bloccati dai carabinieri. E arrestati per furto. </p> 
<p> Si tratta di un 23enne e di un 25enne che hanno messo a segno il furto in piena notte. I due, gi&agrave; noti alle forze dell’ordine e residenti nel comprensorio lagarino, nella nottata si erano introdotti all’interno di una gelateria di via Fiume, <strong>non accorgendosi della presenza di un dispositivo antifurto</strong> che, in tempo reale, ha trasmesso l’allarme sul telefonino del titolare dell’esercizio pubblico. </p> 
<p> L’esercente ha immediatamente segnalato la violazione al Numero Unico di Emergenza 112 e dopo alcuni minuti sono giunte sul posto<strong> due pattuglie di Carabinieri</strong>, in servizio di controllo del territori. L’equipaggio dell’<strong>Aliquota Radiomobile</strong>, con il supporto dei commilitoni della<strong> Stazione di Rovereto</strong> sono riusciti a bloccare i due, che – razziato il denaro in cassa e asportati quattro tablet oltre a alcuni liquori - stavano cercando di dileguarsi, a bordo del furgone del bar, parcheggiato all’esterno del locale. </p> 
<p> Sorpresi dall’intervento inaspettato, <strong>i due hanno comunque cercato di allontanarsi</strong>, ma la rapidit&agrave;, con cui il titolare ha dato l’allarme al 112, &egrave; stata determinante per il buon esito dell’intervento. Le pattuglie infatti hanno raggiunto in tempo il luogo in cui si stava commettendo il reato e sono state in grado di bloccare i responsabili. </p>
                      </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/furto">
                                          furto
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/carabinieri">
                                          carabinieri
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/arresto">
                                          arresto
                                            </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-03-24T09:00" itemprop="datePublished">
                    24 marzo 2021</time>
                <meta itemprop="dateModified" content="2021-03-24T09:00" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-2871466" class="sharesocial" data-itemCode="art-bottom-1-2871466" data-itemTitle="Rovereto, rubano soldi e liquori dalla gelateria ma all&rsquo;uscita del locale trovano i carabinieri"
      data-link="https://www.giornaletrentino.it/cronaca/rovereto/rovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fcronaca%2Frovereto%2Frovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-2871466" class="sharesocial-popup" loaded="false">
        </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Rovereto,%20rubano%20soldi%20e%20liquori%20dalla%20gelateria%20ma%20all&rsquo;uscita%20del%20locale%20trovano%20i%20carabinieri&amp;body=%20Il%20furto%20nella%20notte:%20i%20due%20non%20si%20erano%20accorti%20dell’antifurto:%20&egrave;%20stato%20il%20proprietario%20del%20locale%20a%20dare%20l’allarme%20%0Ahttps://www.giornaletrentino.it/cronaca/rovereto/rovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                                </article>

  <ad-container class="ad_w">
      <div ad-item style="width:300px">
<!-- /229471169/GiornaleTrentino.it_MiddlePageYB -->
<div id='yobee-middle-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-page'); });
  </script>
</div>
</div>    <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div>    </ad-container>

      <div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                            </section>
            <section class="content-block--column">
                              <ad-container class="ad_w">
                        <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                      </ad-container>
                                  <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/skyalps-scalda-i-motori-primo-volo-da-bolzano-il-29-maggio-1.2871344">
                <h1>Skyalps scalda i motori:&nbsp;primo volo da Bolzano  il 29 maggio&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/skyalps-scalda-i-motori-primo-volo-da-bolzano-il-29-maggio-1.2871344">
                  <img lazy data-original="/image/contentid/policy:1.2871313:1616524366/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/torna-in-video-il-bepi-da-calceranica-assieme-a-un-orso-perito-1.2450962">
                <h1>Torna in video il Bepi da Calceranica. Assieme a un orso perito...</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/torna-in-video-il-bepi-da-calceranica-assieme-a-un-orso-perito-1.2450962">
                  <img lazy data-original="/image/contentid/policy:1.2450973:1603268471/orsino.jpg?f=1x1&w=75&$p$f$w=7c15aa8">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/scuola/in-trentino-sono-109-le-classi-in-quarantena-1.2871369">
                <h1>In Trentino sono 109 le classi in quarantena</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/scuola/in-trentino-sono-109-le-classi-in-quarantena-1.2871369">
                  <img lazy data-original="/image/contentid/policy:1.2871479:1616574922/bank.jpg?f=1x1&w=75&$p$f$w=6d85622">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/nei-bic-trentini-31-nuovi-arrivi-nell-anno-della-pandemia-1.2871373">
                <h1>Nei Bic trentini  31 nuovi arrivi nell'anno della pandemia</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/nei-bic-trentini-31-nuovi-arrivi-nell-anno-della-pandemia-1.2871373">
                  <img lazy data-original="/image/contentid/policy:1.2871372:1616529425/bic.jpg?f=1x1&w=75&$p$f$w=fa442d5">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/covid-23-giovanissimi-fra-i-nuovi-positivi-in-trentino-1.2871281">
                <h1>Covid: 23 giovanissimi fra i nuovi positivi in Trentino</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/covid-23-giovanissimi-fra-i-nuovi-positivi-in-trentino-1.2871281">
                  <img lazy data-original="/image/contentid/policy:1.2871280:1616521856/covid3.jpg?f=1x1&w=75&$p$f$w=78a3522">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/rovereto/rovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466">
                <h1>Rovereto, rubano soldi e liquori dalla gelateria ma all&rsquo;uscita del locale trovano i carabinieri</h1>
              </a>
            </header>
            <div class="article--image">
              <number>6</number>
                                                                                                                                                              <a href="/cronaca/rovereto/rovereto-rubano-soldi-e-liquori-dalla-gelateria-ma-all-uscita-del-locale-trovano-i-carabinieri-1.2871466">
                  <img lazy data-original="/image/contentid/policy:1.2871467:1616572958/carabi.jpg?f=1x1&w=75&$p$f$w=78304db">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/anche-il-trentino-mancioppi-per-la-perizia-psichiatrica-su-benno-1.2871197">
                <h1>Anche il trentino Mancioppi per la perizia psichiatrica su Benno</h1>
              </a>
            </header>
            <div class="article--image">
              <number>7</number>
                                                                                                                                                              <a href="/cronaca/anche-il-trentino-mancioppi-per-la-perizia-psichiatrica-su-benno-1.2871197">
                  <img lazy data-original="/image/contentid/policy:1.2871193:1616517335/benno1.jpg?f=1x1&w=75&$p$f$w=3ecd61f">
                </a>
                          </div>
          </article>
                                                                                                                                                                        
          </div>
</aside>
                                <ad-container class="ad_w">
                    <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                  </ad-container>
                <ad-container class="ad_w">
                    <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                  </ad-container>
                <aside class="related-widget">
                                </aside>
                                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                                <aside class="video-widget">
                  <header class="video-widget--header">
                    <h1>Top Video</h1>
                  </header>
                  <div class="video-widget--content">
                    
                                                                                                                                      <article class="article">
        <a href="/video/ansa-live-ore-8-1.2871433" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2871433:1616566717/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansa Live ore 8">
                      </div>
                      <span class="article--badge">generale</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansa-live-ore-8-1.2871433" class="article--title">
              <h1>Ansa Live ore 8</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di mercoledi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansa-live-ore-8-1.2871433" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                          <article class="article">
        <a href="/video/lo-squalo-a-caccia-di-pesci-in-spiaggia-alle-maldive-1.2871431" class="article--image">
          <div class="article--image-img" style="height: 150px;">
                          <img src="https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/image/0ADXqrkQKeiK/20?size=L&compression=85&format=JPEG">
                      </div>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/lo-squalo-a-caccia-di-pesci-in-spiaggia-alle-maldive-1.2871431" class="article--title">
              <h1>Lo squalo a caccia di pesci in spiaggia alle Maldive</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description"><p>
	Ha rischiato di rimanere spiaggiato, ma il suo guizzo velocissimo fa impressione: uno squalo ha movimentato la giornata di alcuni bagnanti alle Maldive, lanciandosi a caccia di un branco di pesci.
</p>
</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/lo-squalo-a-caccia-di-pesci-in-spiaggia-alle-maldive-1.2871431" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                          <article class="article">
        <a href="/video/lo-spettacolo-del-diavolo-di-sabbia-nel-campo-a-marlebgo-1.2871427" class="article--image">
          <div class="article--image-img" style="height: 150px;">
                          <img src="https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/image/83GJpaTSq04k/20?size=L&compression=85&format=JPEG">
                      </div>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/lo-spettacolo-del-diavolo-di-sabbia-nel-campo-a-marlebgo-1.2871427" class="article--title">
              <h1>Lo spettacolo del &quot;diavolo di sabbia&quot; nel campo a Marlebgo</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description"><p>
	&Egrave; un fenomeno atmosferico molto curioso, che richiama per la forma quelli ben pi&ugrave; temibili dei tornado e delle trombe d&rsquo;aria. Si tratta del cosiddetto &ldquo;diavolo di sabbia&rdquo;, un mulinello d&rsquo;aria che si forma quando la temperatura di un terreno secco e sabbioso si alza molto pi&ugrave; velocemente dell&rsquo;aria soprastante. In questo caso siamo in un frutteto di Marlengo, in Alto Adige, dove Stephan Hillebrand &egrave; riuscito a filmare il &ldquo;diavolo di sabbia&rdquo; nel pieno della sua azione.
</p>
</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/lo-spettacolo-del-diavolo-di-sabbia-nel-campo-a-marlebgo-1.2871427" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/covid-la-piu-antica-moschea-di-londra-diventa-un-centro-vaccinazioni-1.2871392" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2871392:1616533035/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Covid, la piu' antica moschea di Londra diventa un centro vaccinazioni">
                      </div>
                      <span class="article--badge">mondo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/covid-la-piu-antica-moschea-di-londra-diventa-un-centro-vaccinazioni-1.2871392" class="article--title">
              <h1>Covid, la piu' antica moschea di Londra diventa un centro vaccinazioni</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Nel primo giorno di attivita', alla Fazl Mosque sono state somministrate mille dosi. Osservato un minuto di silenzio per il primo anniversario del lockdown</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/covid-la-piu-antica-moschea-di-londra-diventa-un-centro-vaccinazioni-1.2871392" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/covid-parigi-il-moulin-rouge-si-prepara-a-riaprire-1.2871387" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2871387:1616532759/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Covid, Parigi: il Moulin Rouge si prepara a riaprire">
                      </div>
                      <span class="article--badge">mondo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/covid-parigi-il-moulin-rouge-si-prepara-a-riaprire-1.2871387" class="article--title">
              <h1>Covid, Parigi: il Moulin Rouge si prepara a riaprire</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Nei mesi di chiusura, ballerine e ballerini si sono tenuti in forma individualmente, mentre il palco del locale e' stato ristrutturato</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/covid-parigi-il-moulin-rouge-si-prepara-a-riaprire-1.2871387" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/morte-ugo-russo-cento-lenzuola-per-chiedere-la-verita-1.2871378" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2871378:1616530603/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Morte Ugo Russo, cento lenzuola per chiedere la verita'">
                      </div>
                      <span class="article--badge">italia</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/morte-ugo-russo-cento-lenzuola-per-chiedere-la-verita-1.2871378" class="article--title">
              <h1>Morte Ugo Russo, cento lenzuola per chiedere la verita'</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Il comitato: "Basta indiscrezioni sui giornali, vogliamo i risultati ufficiali dell'autopsia"</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/morte-ugo-russo-cento-lenzuola-per-chiedere-la-verita-1.2871378" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                          <a link href="#" class="video-widget--more">Altri video »</a>
                  </div>
                </aside>
                                          </section>
          </content-block>
                  </main>
                                                                              
<ad-container>
    <div ad-item>
<!-- /229471169/GiornaleTrentino.it_BottomPageYB -->
<div id='yobee-bottom-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-page'); });
  </script>
</div>
</div>
  </ad-container>

<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/montagna">Montagna</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/scuola">Scuola</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                                                                                                                                                                                                    </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="https://schema.org/Organization">
      <span itemprop="name">S.I.E. S.p.A.</span> - 
      <span itemprop="name">Società Iniziative Editoriali</span> - 
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
        <span itemprop="streetAddress">via Missioni Africane n. 17</span> -
        <span itemprop="postalCode">38121</span>
        <span itemprop="addressLocality">Trento</span>
      </span> - P.I. 
      <span itemprop="vatID">01568000226</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/cookies-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1616504983.js"></script>
                  
          <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.2871466',
        d : '/2.222/2.269/2.272',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2871466&amp;d=/2.222/2.269/2.272';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
          <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
                    </body>
</html>
