                
<!doctype html>
<html lang="it" itemscope itemtype="https://schema.org/WebPage">
        <head>
    <script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/mhyGdjv"></script>
    <meta charset="utf-8" />

    
                                          <title>Una notte nell&rsquo;igloo di lusso? Sul Presena si pu&ograve; - Montagna - Trentino</title>

          <meta name="robots" content="index, follow" />
                <link rel="canonical" href="https://www.giornaletrentino.it/montagna/una-notte-nell-igloo-di-lusso-sul-presena-si-pu%C3%B2-1.3091857" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content=" Le tre &ldquo;stanze&rdquo; sul ghiacciaio a cavallo fra Trentino e Lombardia sono state realizzate da Ivan Mariotti. E c&rsquo;&amp;egrave; anche la &ldquo;cantina di ghiaccio&rdquo; ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="https://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Una notte nell&rsquo;igloo di lusso? Sul Presena si pu&ograve; - Montagna - Trentino">
    <meta name="DC.title" content="Una notte nell&rsquo;igloo di lusso? Sul Presena si pu&ograve; - Montagna - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="https://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">


    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1639487226.css" />
                      <script src="/jsresources/header-1639487226.js"></script>
                                                                                <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.3091857", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Una notte nell&rsquo;igloo di lusso? Sul Presena si pu&ograve;">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="https://www.giornaletrentino.it/montagna/una-notte-nell-igloo-di-lusso-sul-presena-si-pu%C3%B2-1.3091857">
  
<meta property="og:description" content=" Le tre &ldquo;stanze&rdquo; sul ghiacciaio a cavallo fra Trentino e Lombardia sono state realizzate da Ivan Mariotti. E c&rsquo;&amp;egrave; anche la &ldquo;cantina di ghiaccio&rdquo; ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.giornaletrentino.it/image/contentid/policy:1.3091856:1640620405/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-93378031-2', 'auto');
  var at = Cookies.get('accessToken');
  if (at) {
    var userId = at.split('::')[0];
    ga('set', 'userId', userId);
  }
              ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.883',
    'dimension4': '1.3091857',
    'dimension5': 'page',
    'dimension9': '[2.222][2.883][1.3091857]'
              });
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.883',
    'dimension4': '1.3091857',
    'dimension5': 'page',
    'dimension9': '[2.222][2.883][1.3091857]'
                });
  };
  function objectGA(videoid, videopagepath) {
    videopath = '[2.222][2.883][1.3091857]' + '[' + videoid + ']';
    ga('send', 'pageview', videopagepath, {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.883',
    'dimension4': videoid,
    'dimension5': 'page',
    'dimension9': videopath
                });
  };
  </script>
        <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



        
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>

          <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
          <!-- Inizio CMP Yobee -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async=true>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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>    function refreshGoogleAdsense(){

        //Unlock Google Adsense
        console.log("Yobee: unlock adsbygoogle");
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

    }//refreshGoogleAdsense

    function sbloccajsYobee() {
        console.log('Yobee CMP V2: adv loaded');
        var scripts = document.getElementsByClassName("yobee-cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                }
            s.innerHTML = scripts[i].innerHTML;
            documentFragment.appendChild(s);
        }//for each adv
        document.body.appendChild(documentFragment);

        //Refresh Google With consent
        refreshGoogleAdsense();

    };//end Sblocca JS


    /** Yobee Prebid Unlocker After Consent **/
    function executeParallelAuctionAlongsidePrebid() {
            
    var requestManager = {
      adserverRequestSent: false,
      prebid: false
    };
            
    // when Prebid have returned, initiate ad request
    function biddersBack() {
      if (requestManager.prebid) {
        sendAdserverRequest();
      } 
      return;
    }
            
    // sends adserver request
    function sendAdserverRequest() {
      if (requestManager.adserverRequestSent === true) {
        return;
      }
      googletag.cmd.push(function() {
        googletag.pubads().refresh();
      });
      requestManager.adserverRequestSent = true;
    }
            
    // sends bid request to Prebid
    function requestHeaderBids() {
      // put prebid request here
      pbjs.que.push(function() {
        pbjs.requestBids({
          bidsBackHandler: function() {
            googletag.cmd.push(function() {
              pbjs.setTargetingForGPTAsync();
              requestManager.prebid = true; // signals that Prebid request has completed
              biddersBack(); // checks whether Prebid have returned
            })
          }
        });
      });
    }
            
  // initiate bid request
  requestHeaderBids();
            
  // set failsafe timeout
  window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

  console.log('Yobee ads: loaded');
};

//CMP V2 Unlock
window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

        //Unlock No IAB
        sbloccajsYobee(); 

        if ( ! tcData.gdprApplies ) {      
            console.log("Yobee: NonPersonalizedAds");     
            googletag.pubads().setRequestNonPersonalizedAds(1);
          executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        console.log("Yobee: NonPersonalizedAds");
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});
</script>
<!-- Fine CMP Yobee -->
    
        <style type='text/css'>#MS-big-play-poster {display: none;}
    #MSVD-Container{display: block;
position: relative;
width: 100%;}
#MSVD-video-video-header:hover:active {
    display: none !important;
}
.headerTxt {
    display: none !important;
}
    </style>
    <script type='text/javascript' src='https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/js/mainstreaming.js'></script>
        <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="//cdn.yobee.it/yb-prebid.js"></script>
    <script src="//cdn.yobee.it/adv/yb-giornaletrentinoit.js"></script>
      </head>
    <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
      <style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style>
<div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script>googletag.cmd.push(function() { googletag.display('yobee-floorad'); });</script></div></div>
    <style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>
    <script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_12805341", {"id":"15773","width":"480","height":"270"}); </script>
      <wrapper>
              <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div><script>kfadPlaceAd('Intro')</script>
<script>kfadPlaceAd('Top')</script>
            <container>
                  <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
          <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dwww.giornaletrentino.it%26origin%3Dhttps%253A%252F%252Fwww.giornaletrentino.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
      <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
          <span>lunedì, 27 dicembre 2021</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
        <script>kfadPlaceAd('ManchetteSx')</script>
      </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="https://schema.org/Brand">
        <a href="https://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    <div class="search_mob">
        <section class="slim-header--search2" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield2">
            <input type="text" class="slim-header--searchfield2" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield2" class="search-button2" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button2" aria-label="Cerca">Cerca</button>
          </form>
        </section>
    </div>
    </logo>
    <div class="ad-header">
      <ad-container>
        <script>kfadPlaceAd('ManchetteDx')</script>
      </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>
  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
                                <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="https://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>
    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>
                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/lago-di-garda" title="Lago di Garda" itemprop="url">Lago di Garda</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/montagna" title="Montagna" itemprop="url">Montagna</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/scuola" title="Scuola" itemprop="url">Scuola</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                                                                                                                                                                                                                                                                                                                                                                    </ul>
    </nav>
                    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                                          <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/speciali" title="Speciali" itemprop="url">Speciali</a>
            </li>
                                          </ul>
    </div>
      </div>
</header>                <main role="main">
          <ad-container>
            <div ad-item>
                              <script>kfadPlaceAd('Strip')</script>
                          </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                                    <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/montagna" itemprop="url" title="Vai a Montagna">
                      <span itemprop="name">Montagna</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span itemprop="name">Una notte nell’igloo di lusso? Sul...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">montagna</span>
            <h1 class="article--header-title" itemprop="headline name">Una notte nell&rsquo;igloo di lusso? Sul Presena si pu&ograve;</h1>
      <div class="article--header-description" itemprop="description">
        <p>
	Le tre “stanze” sul ghiacciaio a cavallo fra Trentino e Lombardia sono state realizzate da Ivan Mariotti. E c’&egrave; anche la “cantina di ghiaccio”
</p>
      </div>
          </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/igloo">
                                          igloo
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/ghiacciaio%20presena">
                                          ghiacciaio presena
                                            </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-12-27T04:53" itemprop="datePublished">
                    27 dicembre 2021</time>
                <meta itemprop="dateModified" content="2021-12-27T04:53" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-3091857" class="sharesocial" data-itemCode="art-top-1-3091857" data-itemTitle="Una notte nell&rsquo;igloo di lusso? Sul Presena si pu&ograve;"
      data-link="https://www.giornaletrentino.it/montagna/una-notte-nell-igloo-di-lusso-sul-presena-si-pu%C3%B2-1.3091857" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fmontagna%2Funa-notte-nell-igloo-di-lusso-sul-presena-si-pu%25C3%25B2-1.3091857" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-3091857" class="sharesocial-popup" loaded="false">
                        <div class="whatsapp">
        <a class= "whatsapp" href="https://api.whatsapp.com/send?text=https://www.giornaletrentino.it/montagna/una-notte-nell-igloo-di-lusso-sul-presena-si-pu%C3%B2-1.3091857"  target="_blank" title="Condividi questo articolo su Whatsapp">
          Condividi questo articolo su Whatsapp
        </a>
      </div>
    </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Una%20notte%20nell&rsquo;igloo%20di%20lusso?%20Sul%20Presena%20si%20pu&ograve;&amp;body=%20Le%20tre%20“stanze”%20sul%20ghiacciaio%20a%20cavallo%20fra%20Trentino%20e%20Lombardia%20sono%20state%20realizzate%20da%20Ivan%20Mariotti.%20E%20c’&egrave;%20anche%20la%20“cantina%20di%20ghiaccio”%20%0Ahttps://www.giornaletrentino.it/montagna/una-notte-nell-igloo-di-lusso-sul-presena-si-pu%C3%B2-1.3091857" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                      <img lazy data-original="/image/contentid/policy:1.3091856:1640620405/photo%20Mariotti%20Mauro%20%202021%20_RIC3555.%20PONTEDILEGNO-TONALE.jpg?f=3x2&w=627&$p$f$w=080e18a" title="photo Mariotti Mauro  2021 _RIC3555. PONTEDILEGNO-TONALE.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                                                    <div class="article--content-text  ">

                              <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>                              <p><strong>TRENTO</strong>. Salire in alta quota, godersi una meravigliosa giornata di sci sulla neve e poi la sera, invece di riscendere a valle, trasformare la notte in un’esperienza da ricordare a lungo. Senza ovviamente rinunciare ai comfort.</p>

<p>A 2.750 metri di altezza, sul <strong>Ghiacciaio Presena</strong>, sono state appena completate<strong> 3 lussuose camere-igloo</strong> e una originalissima <strong>“cantina di ghiaccio”</strong>, dove degustare i prodotti della distilleria trentina Marzadro.</p>

<p>L’idea, quando era stata proposta nell’inverno 2019 (l’anno scorso è stata necessariamente sospesa a causa del lockdown), aveva ben presto fatto registrare il tutto esaurito.</p>

<p>E anche quest’anno, le prenotazioni sono già moltissime. Segno che le idee innovative che permettono di vivere in modo totalizzante il rapporto con la neve e la montagna, rispondono a un’esigenza evidentemente diffusa tra gli amanti degli sport invernali.</p>

<p><div class='multimedia-rubric--latest '>
  <figure class="article--foto">
    <ul class="image-slider">
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091950:1640630309/photo%20Mariotti%20Mauro%20%202021%20_RIC3164.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=1bbd221">
                            </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091951:1640630311/photo%20Mariotti%20Mauro%20%202021%20_RIC3513.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=ac0c52f">
                            </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091952:1640630312/photo%20Mariotti%20Mauro%20%202021%20_RIC3474.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=567e1f9">
                            </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091953:1640630314/photo%20Mariotti%20Mauro%20%202021%20_RIC3520.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=a7b6001">
                            </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091954:1640630316/photo%20Mariotti%20Mauro%20%202021%20_RIC3481.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=40d5d36">
                            </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091955:1640630317/photo%20Mariotti%20Mauro%20%202021%20_RIC3518.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=70d5ae0">
                            </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091956:1640630319/photo%20Mariotti%20Mauro%20%202021%20_RIC3555.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=b6a535b">
                            </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091957:1640630321/photo%20Mariotti%20Mauro%20%202021%20_RIC3572.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=4ec4aa2">
                            </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img  src="/image/contentid/policy:1.3091958:1640630323/photo%20Mariotti%20Mauro%20%202021%20_RIC3483.%20PONTEDILEGNO-TONALE.jpg?w=1000&$p$w=5f60dc6">
                            </li>
          </ul>

    <figcaption class="article--foto-description">
      <h4 class="article--foto-description-title">Sul Presena gli igloo per dormire (e degustare) in mezzo al ghiaccio</h4>
      <div class="article--foto-description-text">
        <p>A 2.750 metri di altezza accanto al Rifugio Capanna Presena, sul ghiacciaio tra Trentino e Lombardia, l'artista Ivan Mariotti ha realizzato tre eleganti stanze-igloo dotate di ogni comfort. Accanto ad esse, anche una cantina nella quale poter gustare il meglio della tradizione locale. Delle vere opere d'arte “temporanea” perché ovviamente saranno fruibili solo fino a primavera quando inevitabilmente si scioglieranno. (foto Mauro Mariotti)</p>

      </div>
    </figcaption>
  </figure>
</div></p>

<p>Le tre camere e la cantina –&nbsp;si legge in una nota – sorgono accanto al Rifugio Capanna Presena. A realizzarle, lo scultore <strong>Ivan Mariotti</strong> insieme a un team di 5 persone<strong>: Pierluigi Bernardi, Michela Ciappini, Marco Martello, Ruggero Vanelli, Gianluigi Zeni</strong>. Delle vere opere d'arte “temporanea” perché ovviamente saranno fruibili solo fino a primavera quando inevitabilmente si scioglieranno. Una caratteristica che le rende ancora più esclusive.</p>

<p>“Per costruirle - spiega Mariotti - abbiamo gonfiato tre grandi palloni sui quali è stata gettata acqua e neve. Poi, quando la neve ha raggiunto un metro di altezza, abbiamo iniziato a formare l'igloo con una fresa e, dopo che la struttura di ghiaccio si è consolidata, abbiamo sgonfiato il pallone”. Una volta completata la parte architettonica, ecco la parte artistica.</p>

<p>Ciascuna camera è infatti ispirata a un tema particolare.</p>

<p>Nella <strong>Forst Room</strong>, dedicata alla famosa birra locale, ecco una donna che serve grandi boccali e due sciatori che si godono la pausa tra una sciata e l’altra.</p>

<p>Nella<strong> Water Room</strong>, dedicata all’acqua Surgiva (una delle più famose fonti oligominerali trentine), appaiono onde stilizzate, gocce di acqua giganti e una donna sdraiata che si specchia in un laghetto.</p>

<p>La<strong> Forest Room</strong> è invece un inno alla natura che si reimpossessa del territorio, simboleggiata da una mamma lupa che accudisce i propri cuccioli sotto alla luna. La temperatura interna nelle stanze rimane sempre attorno ai<strong> 4 gradi</strong>. Pochi ma di gran lunga più alti delle temperature glaciali che si registrano sul Presena di notte (si arriva anche a -30°C).</p>

<p>Rigorosamente di ghiaccio è ovviamente il letto: sulla sua base vengono posti <strong>un materasso in pvc, una coperta per isolare termicamente e poi un materasso normale.</strong> Su di esso viene collocato un piumino inserito dentro a calde coperte di flanella.</p>

<p>“Le tre suite di ghiaccio che sorgono vicino alla Capanna Presena sono una scommessa vinta e siamo felici di essere riusciti a riproporle anche quest’anno. Per chi ci alloggerà, l’esperienza di trascorrere la notte totalmente avvolti dalla neve in alta quota sarà estremamente piacevole” commenta <strong>Michele Bertolini</strong>, direttore del Consorzio Pontedilegno-Tonale. “L’iniziativa conferma la volontà di venire incontro alle esigenze del pubblico, per il quale poter vivere pienamente a contatto con la natura più vera e gli elementi che la compongono è un fattore in più che orienta la sua scelta di vacanza”.</p>

                          <div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>          <script>
          $("div .article--content-text p:nth-of-type(3)").after($( "#yobee-top-inside" ));
          </script>
              </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/igloo">
                                          igloo
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/ghiacciaio%20presena">
                                          ghiacciaio presena
                                            </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-12-27T04:53" itemprop="datePublished">
                    27 dicembre 2021</time>
                <meta itemprop="dateModified" content="2021-12-27T04:53" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-3091857" class="sharesocial" data-itemCode="art-bottom-1-3091857" data-itemTitle="Una notte nell&rsquo;igloo di lusso? Sul Presena si pu&ograve;"
      data-link="https://www.giornaletrentino.it/montagna/una-notte-nell-igloo-di-lusso-sul-presena-si-pu%C3%B2-1.3091857" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fmontagna%2Funa-notte-nell-igloo-di-lusso-sul-presena-si-pu%25C3%25B2-1.3091857" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-3091857" class="sharesocial-popup" loaded="false">
                        <div class="whatsapp">
        <a class= "whatsapp" href="https://api.whatsapp.com/send?text=https://www.giornaletrentino.it/montagna/una-notte-nell-igloo-di-lusso-sul-presena-si-pu%C3%B2-1.3091857"  target="_blank" title="Condividi questo articolo su Whatsapp">
          Condividi questo articolo su Whatsapp
        </a>
      </div>
    </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Una%20notte%20nell&rsquo;igloo%20di%20lusso?%20Sul%20Presena%20si%20pu&ograve;&amp;body=%20Le%20tre%20“stanze”%20sul%20ghiacciaio%20a%20cavallo%20fra%20Trentino%20e%20Lombardia%20sono%20state%20realizzate%20da%20Ivan%20Mariotti.%20E%20c’&egrave;%20anche%20la%20“cantina%20di%20ghiaccio”%20%0Ahttps://www.giornaletrentino.it/montagna/una-notte-nell-igloo-di-lusso-sul-presena-si-pu%C3%B2-1.3091857" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                </article>

  <ad-container class="ad_w">
      <div ad-item style="width:300px">
<div id='yobee-middle-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-page'); });
  </script>
</div>
</div>    <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div>
    </ad-container>

      <div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                            </section>
            <section class="content-block--column">
                              <ad-container class="ad_w">
                      <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                    </ad-container>
                                  <aside class="most-read-widget">
  <header class="most-read-widget--header">
    <h1>I più letti</h1>
  </header>
  <div class="most-read-widget--content">
          
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/vallagarina/pomarolo-bimbo-di-2-anni-schiacciato-dal-portone-del-garage-di-casa-1.3091509">
                <h1>Pomarolo, bimbo di 2 anni schiacciato dal portone del garage di casa</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/vallagarina/pomarolo-bimbo-di-2-anni-schiacciato-dal-portone-del-garage-di-casa-1.3091509">
                  <img lazy data-original="/image/contentid/policy:1.3091508:1640600711/elicopters.jpg?f=1x1&w=75&$p$f$w=e9e1462">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/accusata-di-atti-sessuali-con-minori-da-settembre-insegnava-in-trentino-1.3091894">
                <h1>Accusata di atti sessuali con minori: da settembre&nbsp;insegnava in Trentino</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/accusata-di-atti-sessuali-con-minori-da-settembre-insegnava-in-trentino-1.3091894">
                  <img lazy data-original="/image/contentid/policy:1.3091893:1640623734/cara.jpg?f=1x1&w=75&$p$f$w=7c37193">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/covid-in-trentino-tre-decessi-e-sale-la-pressione-sulle-rianimazioni-1.3091841">
                <h1>Covid: in Trentino tre decessi e sale la pressione sulle rianimazioni</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/covid-in-trentino-tre-decessi-e-sale-la-pressione-sulle-rianimazioni-1.3091841">
                  <img lazy data-original="/image/contentid/policy:1.3091840:1640618390/Vaccini_imagefullwide.png?f=1x1&w=75&$p$f$w=38d0688">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/italia-mondo/chiara-ferragni-e-fedez-positivi-al-covid-1.3091677">
                <h1>Chiara Ferragni e Fedez positivi al Covid</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/italia-mondo/chiara-ferragni-e-fedez-positivi-al-covid-1.3091677">
                  <img lazy data-original="/image/contentid/policy:1.3091573:1640605043/b14583be568c156c7e11237c5f5f1403.jpg?f=1x1&w=75&$p$f$w=acf7efe">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/economia/marco-oradini-io-e-la-mia-grande-famiglia-di-allevatori-una-vita-fra-mandria-e-agritur-1.3090985">
                <h1>Marco Oradini: &ldquo;Io e la mia grande&nbsp;famiglia di allevatori: una vita&nbsp;fra mandria e agritur&rdquo;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/economia/marco-oradini-io-e-la-mia-grande-famiglia-di-allevatori-una-vita-fra-mandria-e-agritur-1.3090985">
                  <img lazy data-original="/image/contentid/policy:1.3090984:1640500172/thumbnail_IMG-20210925-WA0005.jpg?f=1x1&w=75&$p$f$w=6e4868a">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/la-citt%C3%A0-sospesa-attendendo-il-capodanno-tra-mercatini-saldi-e-negozi-chiusi-per-inventario-1.3091564">
                <h1>La citt&agrave; &quot;sospesa&quot;&nbsp;attendendo il Capodanno:&nbsp;tra mercatini, saldi e negozi chiusi per inventario</h1>
              </a>
            </header>
            <div class="article--image">
              <number>6</number>
                                                                                                                                                              <a href="/cronaca/trento/la-citt%C3%A0-sospesa-attendendo-il-capodanno-tra-mercatini-saldi-e-negozi-chiusi-per-inventario-1.3091564">
                  <img lazy data-original="/image/contentid/policy:1.3091561:1640604685/bff91617-1792-47bb-ad95-d7095c75409a.jfif?f=1x1&w=75&$p$f$w=af5f541">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/lavis-e-rotaliana/circonvallazione-ferroviaria-di-trento-l-impatto-che-avr%C3%A0-sulla-rotaliana-%C3%A8-pieno-di-incognite-1.3091353">
                <h1>&ldquo;Circonvallazione ferroviaria di Trento: l&rsquo;impatto che avr&agrave;&nbsp;sulla Rotaliana &egrave; pieno di incognite&rdquo;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>7</number>
                                                                                                                                                              <a href="/cronaca/lavis-e-rotaliana/circonvallazione-ferroviaria-di-trento-l-impatto-che-avr%C3%A0-sulla-rotaliana-%C3%A8-pieno-di-incognite-1.3091353">
                  <img lazy data-original="/image/contentid/policy:1.3091352:1640544104/treni%20ansa.jpg?f=1x1&w=75&$p$f$w=e910e6d">
                </a>
                          </div>
          </article>
                                                                                                                                                                        
            </div>
</aside>
                                <ad-container class="ad_w">
                  <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                </ad-container>
                <ad-container class="ad_w">
                  <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                </ad-container>
                <aside class="related-widget">
                                </aside>
                                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                                <aside class="video-widget">
                  <header class="video-widget--header">
                    <h1>Top Video</h1>
                  </header>
                  <div class="video-widget--content">
                    
                                                                                                                                        <article class="article">
        <a href="/video/ansa-live-ore-21-1.3091972" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3091972:1640632199/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansa Live ore 21">
                      </div>
                      <span class="article--badge">generale</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansa-live-ore-21-1.3091972" class="article--title">
              <h1>Ansa Live ore 21</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di lunedi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansa-live-ore-21-1.3091972" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/natale-a-kiev-spettacolo-di-luci-e-colori-1.3091943" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3091943:1640629344/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Natale, a Kiev spettacolo di luci e colori">
                      </div>
                      <span class="article--badge">mondo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/natale-a-kiev-spettacolo-di-luci-e-colori-1.3091943" class="article--title">
              <h1>Natale, a Kiev spettacolo di luci e colori</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Luminarie nella capitale ucraina nonostante la pandemia di Covid-19</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/natale-a-kiev-spettacolo-di-luci-e-colori-1.3091943" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/webb-in-viaggio-parte-rivoluzione-sguardo-su-universo-1.3091939" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3091939:1640627583/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Webb in viaggio, parte rivoluzione sguardo su Universo">
                      </div>
                      <span class="article--badge">mondo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/webb-in-viaggio-parte-rivoluzione-sguardo-su-universo-1.3091939" class="article--title">
              <h1>Webb in viaggio, parte rivoluzione sguardo su Universo</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Decollato il razzo Ariane 5. Al via la missione del decennio</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/webb-in-viaggio-parte-rivoluzione-sguardo-su-universo-1.3091939" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
            <a link href="/video" class="video-widget--more">Altri video »</a>
            
                        </div>
                </aside>
                                          </section>
          </content-block>
                  </main>
                                                                                          
<ad-container>
  <div ad-item>
<div id='yobee-bottom-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-page'); });
  </script>
</div>
</div></ad-container>

<footer role="contentinfo">
    <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/lago-di-garda">Lago di Garda</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/montagna">Montagna</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/scuola">Scuola</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="footer-sitemap--listitem">
              <a link href="/comunicati-stampa">Comunicati stampa</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                  </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="https://schema.org/Organization">
      <span itemprop="name">S.I.E. S.p.A.</span> - 
      <span itemprop="name">Società Iniziative Editoriali</span> - 
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
        <span itemprop="streetAddress">via Missioni Africane n. 17</span> -
        <span itemprop="postalCode">38121</span>
        <span itemprop="addressLocality">Trento</span>
      </span> - P.I. 
      <span itemprop="vatID">01568000226</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/cookies-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1639487226.js"></script>
                  
          <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.3091857',
        d : '/2.222/2.883',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3091857&amp;d=/2.222/2.883';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  <script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("P9B6B2CA8-3FC0-4635-A477-9829BEB08B2B","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.3091857',    section: 'GiornaleTrentino_BRW'     }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
      </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
          <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
                    </body>
</html>
