                      
<!doctype html>
<html lang="it" itemscope itemtype="https://schema.org/WebPage">
        <head>
    <script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/mhyGdjv"></script>
    <meta charset="utf-8" />

    
                                          <title>Maxi sequestro di merce a marchio &quot;Thun&quot; contraffatta nel Napoletano - Cronaca - Trentino</title>

          <meta name="robots" content="index, follow" />
                <link rel="canonical" href="https://www.giornaletrentino.it/cronaca/maxi-sequestro-di-merce-a-marchio-thun-contraffatta-nel-napoletano-1.2464557" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content="Si tratta di quasi 7.000 articoli e accessori per la casa, 165 rotoli di stoffa e 250 kg di prodotti semilavorati contraffatti e riportanti le inconfondibili icone della nota azienda altoatesina ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="https://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Maxi sequestro di merce a marchio &quot;Thun&quot; contraffatta nel Napoletano - Cronaca - Trentino">
    <meta name="DC.title" content="Maxi sequestro di merce a marchio &quot;Thun&quot; contraffatta nel Napoletano - Cronaca - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="https://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1597233992.css" />
                      <script src="/jsresources/header-1597233992.js"></script>
                                                                      <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.2464557", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Maxi sequestro di merce a marchio &quot;Thun&quot; contraffatta nel Napoletano">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="https://www.giornaletrentino.it/cronaca/maxi-sequestro-di-merce-a-marchio-thun-contraffatta-nel-napoletano-1.2464557">
  
<meta property="og:description" content="Si tratta di quasi 7.000 articoli e accessori per la casa, 165 rotoli di stoffa e 250 kg di prodotti semilavorati contraffatti e riportanti le inconfondibili icone della nota azienda altoatesina ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.giornaletrentino.it/image/policy:1.2464556:1604661512/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.2464557',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.2464557]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.2464557',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.2464557]'
                });
  };

  </script>
    
    


              <link rel="stylesheet" type="text/css" href="/cmlink/fix-7.24464">
    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>


<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);
  
  function cmpAccepted(data){
    var old = localStorage.getItem("ybcmpacceptance");
    if (!old){
      localStorage.setItem("ybcmpacceptance",data.tcString);
      //reload
      location.reload()
    }else{
        if (old != data.tcString){
            localStorage.setItem("ybcmpacceptance",data.tcString)
            //reload
            location.reload()
        }
    }

}

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
__tcfapi('addEventListener', 2, (tcData, success) => { if(success) { if(tcData.eventStatus=='useractioncomplete'){cmpAccepted(tcData);} }});      
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
      </head>
    <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
      <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC1vCKpYp8JXH54"></script>
      <wrapper>
      <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div>  <script>kfadPlaceAd('Intro')</script>
    <script>kfadPlaceAd('Top')</script>
  
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
      <container>
                  <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="https://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dwww.giornaletrentino.it%26origin%3Dhttps%253A%252F%252Fwww.giornaletrentino.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>venerdì, 06 novembre 2020</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteSx')</script>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="https://schema.org/Brand">
        <a href="https://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
        <div class="search_mob">
        <section class="slim-header--search2" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield2">
            <input type="text" class="slim-header--searchfield2" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield2" class="search-button2" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button2" aria-label="Cerca">Cerca</button>
          </form>
        </section>
    </div>
        </logo>
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteDx')</script>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="https://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                                                                                                                                                                
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                              <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                                            </ul>
    </div>
  </div>
</header>
                <main role="main">
          <ad-container>
            <div ad-item>
                <script>kfadPlaceAd('Strip')</script>
              </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span itemprop="name">Maxi sequestro di merce a marchio...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">FIAMME GIALLE</span>
            <h1 class="article--header-title" itemprop="headline name">Maxi sequestro di merce a marchio &quot;Thun&quot; contraffatta nel Napoletano</h1>
      <div class="article--header-description" itemprop="description">
        <p>Si tratta di quasi 7.000 articoli e accessori per la casa, 165 rotoli di stoffa e 250 kg di prodotti semilavorati contraffatti e riportanti le inconfondibili icone della nota azienda altoatesina</p>

      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/THUN">
                            THUN
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Truffe">
                            Truffe
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Guardia%20di%20finanza">
                            Guardia di finanza
                              </a>
                                              </li>
                                                                        </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2020-11-06T12:19" itemprop="datePublished">
                    06 novembre 2020</time>
                <meta itemprop="dateModified" content="2020-11-06T12:19" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-2464557" class="sharesocial" data-itemCode="art-top-1-2464557" data-itemTitle="Maxi sequestro di merce a marchio &quot;Thun&quot; contraffatta nel Napoletano"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/maxi-sequestro-di-merce-a-marchio-thun-contraffatta-nel-napoletano-1.2464557" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Fmaxi-sequestro-di-merce-a-marchio-thun-contraffatta-nel-napoletano-1.2464557" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-2464557" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Maxi%20sequestro%20di%20merce%20a%20marchio%20&quot;Thun&quot;%20contraffatta%20nel%20Napoletano&amp;body=Si%20tratta%20di%20quasi%207.000%20articoli%20e%20accessori%20per%20la%20casa,%20165%20rotoli%20di%20stoffa%20e%20250%20kg%20di%20prodotti%20semilavorati%20contraffatti%20e%20riportanti%20le%20inconfondibili%20icone%20della%20nota%20azienda%20altoatesina%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/maxi-sequestro-di-merce-a-marchio-thun-contraffatta-nel-napoletano-1.2464557" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.2464556:1604661512/THUN%20SPA_%20Sede_2016.jpg?f=3x2&w=627&$p$f$w=855390f" title="THUN SPA_ Sede_2016.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                <div class="article--content-text  ">
                    <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>
                        <p><strong>NAPOLI</strong>.&nbsp;Il Comando Provinciale della Guardia di Finanza di Napoli, nel corso di un’operazione tra Ottaviano e San Giuseppe Vesuviano, ha sequestrato 6.647 articoli e accessori per la casa, 165 rotoli di stoffa, equivalenti a 4.250 metri, e 250 kg di prodotti semilavorati con il noto marchio “Thun” contraffatto.</p>

<p>In particolare, la Compagnia di Ottaviano, nel corso di tre distinti interventi in altrettanti depositi commerciali, ha sequestrato migliaia di prodotti tessili per la casa e centinaia di rotoli di tessuto, sui quali era apposto senza alcuna autorizzazione il noto marchio simbolo del Natale.</p>

<p>Nello specifico, tutti i prodotti riproducevano marchi coperti da “copyright”, erano privi dei dati identificativi che riconducessero ad una produzione originale, nonché dell’etichetta con l’indicazione dell’azienda produttrice autorizzata dalla casa madre e detentrice dei diritti di tutela dei marchi riprodotti.</p>

<p>Denunciati per contraffazione marchi e ricettazione 3 responsabili, un 27enne di Scafati (Salerno), un 37enne di San Giuseppe Vesuviano (Napoli) e un 42enne di Ottaviano (Napoli), titolari di attività commerciali operanti nei settori del confezionamento biancheria, commercio di tessuti e di prodotti via internet.&nbsp;</p>

                        </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/THUN">
                            THUN
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Truffe">
                            Truffe
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Guardia%20di%20finanza">
                            Guardia di finanza
                              </a>
                                              </li>
                                                                        </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2020-11-06T12:19" itemprop="datePublished">
                    06 novembre 2020</time>
                <meta itemprop="dateModified" content="2020-11-06T12:19" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-2464557" class="sharesocial" data-itemCode="art-bottom-1-2464557" data-itemTitle="Maxi sequestro di merce a marchio &quot;Thun&quot; contraffatta nel Napoletano"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/maxi-sequestro-di-merce-a-marchio-thun-contraffatta-nel-napoletano-1.2464557" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Fmaxi-sequestro-di-merce-a-marchio-thun-contraffatta-nel-napoletano-1.2464557" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-2464557" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Maxi%20sequestro%20di%20merce%20a%20marchio%20&quot;Thun&quot;%20contraffatta%20nel%20Napoletano&amp;body=Si%20tratta%20di%20quasi%207.000%20articoli%20e%20accessori%20per%20la%20casa,%20165%20rotoli%20di%20stoffa%20e%20250%20kg%20di%20prodotti%20semilavorati%20contraffatti%20e%20riportanti%20le%20inconfondibili%20icone%20della%20nota%20azienda%20altoatesina%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/maxi-sequestro-di-merce-a-marchio-thun-contraffatta-nel-napoletano-1.2464557" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                                    </article>

<ad-container class="ad_w">
  <div ad-item style="width:300px">
<!-- /229471169/GiornaleTrentino.it_MiddlePageYB -->
<div id='yobee-middle-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-page'); });
  </script>
</div>
</div>  <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div></ad-container>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                          </section>
            <section class="content-block--column">
              <ad-container class="ad_w">
                      <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                    </ad-container>
                              <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/scuola-trasporti-chiusure-tutte-le-novit%C3%A0-per-il-trentino-dopo-l-ultimo-dpcm-1.2464498">
                <h1>Scuola, trasporti, chiusure: tutte le novit&agrave; per il Trentino dopo l&rsquo;ultimo Dpcm</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/scuola-trasporti-chiusure-tutte-le-novit%C3%A0-per-il-trentino-dopo-l-ultimo-dpcm-1.2464498">
                  <img lazy data-original="/image/policy:1.2464501:1604651390/6c554e9287621edef3cb6e9bf869fdfa.jpg?f=1x1&w=75&$p$f$w=130d54a">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/bolzano-apre-il-nuovo-negozio-ma-solo-per-un-giorno-1.2464096">
                <h1>Bolzano, apre il nuovo negozio,&nbsp;ma solo per un giorno&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/bolzano-apre-il-nuovo-negozio-ma-solo-per-un-giorno-1.2464096">
                  <img lazy data-original="/image/policy:1.2463389:1604531257/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/coronavirus-nuovi-contagiati-in-trentino-77-gli-ultrasettantenni-2-i-bimbi-sotto-i-2-anni-1.2464062">
                <h1>Coronavirus, nuovi contagiati in Trentino: 77 gli ultrasettantenni, 2 i bimbi sotto i 2 anni</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/coronavirus-nuovi-contagiati-in-trentino-77-gli-ultrasettantenni-2-i-bimbi-sotto-i-2-anni-1.2464062">
                  <img lazy data-original="/image/policy:1.2464065:1604597779/CoronavirusanzianifotoAnsa.jpg?f=1x1&w=75&$p$f$w=40caf15">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/giovani-pattinatrici-morte-nello-schianto-in-a22-i-familiari-chiedono-4-2-milioni-1.2463723">
                <h1>Giovani pattinatrici morte nello schianto in A22, i familiari chiedono 4,2 milioni</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/giovani-pattinatrici-morte-nello-schianto-in-a22-i-familiari-chiedono-4-2-milioni-1.2463723">
                  <img lazy data-original="/image/policy:1.2463725:1604568731/onecms_190c3d09-6e93-416e-9045-88c00b1d27b7_5425e616-0af3-40ec-ad39-4d5aa4ccb73e.jpg?f=1x1&w=75&$p$f$w=7d4e624">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/foto/locale/salorno-dal-monte-geier-si-staccano-250-metri-cubi-di-roccia-1.2464515">
                <h1>Salorno, dal monte Geier si staccano 250 metri cubi di roccia</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/foto/locale/salorno-dal-monte-geier-si-staccano-250-metri-cubi-di-roccia-1.2464515">
                  <img lazy data-original="/image/policy:1.2464509:1604652967/image/124003451_3583622478364438_7886454038884457155_o.jpg?f=1x1&w=75&$p$f$w=ee03045">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
                            <ad-container class="ad_w">
                  <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                </ad-container>
              <ad-container class="ad_w">
                  <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                </ad-container>
              <aside class="related-widget">
                              </aside>
                            <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                            <aside class="video-widget">
                <header class="video-widget--header">
                  <h1>Top Video</h1>
                </header>
                <div class="video-widget--content">
                  
                                                                                                                                  <article class="article">
        <a href="/video/usa-2020-trump-parla-di-vittoria-msnbc-interrompe-la-diretta-per-correggerlo-1.2464567" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.2464567:1604662644/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Usa 2020, Trump parla di vittoria: Msnbc interrompe la diretta per correggerlo">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/usa-2020-trump-parla-di-vittoria-msnbc-interrompe-la-diretta-per-correggerlo-1.2464567" class="article--title">
              <h1>Usa 2020, Trump parla di vittoria: Msnbc interrompe la diretta per correggerlo</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Il Giornalista: "Non ci risulta una vittoria di Trump"</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/usa-2020-trump-parla-di-vittoria-msnbc-interrompe-la-diretta-per-correggerlo-1.2464567" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/autocisterna-in-fiamme-sulla-fi-pi-li-nessun-ferito-1.2464563" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.2464563:1604662461/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Autocisterna in fiamme sulla Fi-Pi-Li, nessun ferito">
          </div>
          <span class="article--badge">italia</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/autocisterna-in-fiamme-sulla-fi-pi-li-nessun-ferito-1.2464563" class="article--title">
              <h1>Autocisterna in fiamme sulla Fi-Pi-Li, nessun ferito</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Il traffico e' pesantemente rallentato</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/autocisterna-in-fiamme-sulla-fi-pi-li-nessun-ferito-1.2464563" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/ansa-live-ore-12-1.2464530" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.2464530:1604658550/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansa Live ore 12">
          </div>
          <span class="article--badge">generale</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansa-live-ore-12-1.2464530" class="article--title">
              <h1>Ansa Live ore 12</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di venerdi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansa-live-ore-12-1.2464530" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                        <a link href="#" class="video-widget--more">Altri video »</a>
                </div>
              </aside>
                          </section>
          </content-block>
        </main>
                                                                        
<ad-container>
    <div ad-item>
<!-- /229471169/GiornaleTrentino.it_BottomPageYB -->
<div id='yobee-bottom-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-page'); });
  </script>
</div>
</div>
  </ad-container>

<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                                                                                                                                                                </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="https://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1597233992.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.2464557',
        d : '/2.222/2.269',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2464557&amp;d=/2.222/2.269';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
    <script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    <script type="text/javascript">
(function(w, s, id){
var d = w.document;
var hn = w.location.hostname;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
fjs.parentNode.insertBefore(js, fjs);
}(window.top, 'script', 'atomik-sdk'));
</script>
<script type="text/javascript">
(function(w, s, id){
var d = w.document;
var hn = w.location.hostname;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/nukleo/dist.min.js?domain="+hn+"&cb="+Math.random();
fjs.parentNode.insertBefore(js, fjs);
}(window.top, 'script', 'atomik-sdk'));
</script>
  </body>
</html>