<!doctype html>
<html lang="it" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset="utf-8" />

    
                                          <title>Trento. Compie tre rapine in strada una dietro l'altra: arrestato - Trento - Trentino</title>

    <!-- SEO -->
    <meta name="robots" content="index">
    <link rel="canonical" href="http://www.giornaletrentino.it" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />
    <meta name="description" content="Trentino è il quotidiano online di Trento continuamente aggiornato, con foto e video, su cronaca, politica, sport, cultura, spettacoli ed economia">
    <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Trento. Compie tre rapine in strada una dietro l'altra: arrestato - Trento - Trentino">
    <meta name="DC.title" content="Trento. Compie tre rapine in strada una dietro l'altra: arrestato - Trento - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

              
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    <script type="application/ld+json">
      [
        {
          "@context": "http://schema.org/",
          "@type": "Newspaper",
          "name": "Trentino",
          "url": "http://www.giornaletrentino.it",
          "issn": "",
          "about": {
            "@type": "periodical",
            "name": "Trentino è il quotidiano online di Trento continuamente aggiornato, con foto e video, su cronaca, politica, sport, cultura, spettacoli ed economia"
          }
        }
      ]
    </script>




      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1514878573.css" />
                      <script src="/jsresources/header-1514878573.js"></script>
                                                          <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.1490877", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Trento. Compie tre rapine in strada una dietro l'altra: arrestato">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="http://www.giornaletrentino.it/cronaca/trento/trento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877">
  
<meta property="og:description" content="I fatti risalgono al pomeriggio di mercoled&igrave; 10 gennaio. I carabinieri di Trento hanno tratto in arresto un 23enne resosi protagonista di tre reati uno di fila all'altro. ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.giornaletrentino.it/image/policy:1.1490894:1515663995/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.273',
    'dimension4': '1.1490877',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.273][1.1490877]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.273',
    'dimension4': '1.1490877',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.273][1.1490877]'
                });
  };

  </script>
    
    


    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
              googletag.defineSlot('/21671250981/Trentino/300x100Pos1', [300, 100], 'div-gpt-ad-1513615455334-0').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos2', [300, 100], 'div-gpt-ad-1513615455334-1').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos3', [300, 100], 'div-gpt-ad-1513615455334-2').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos4', [300, 100], 'div-gpt-ad-1513615455334-3').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos1', [[300, 600], [300, 250]], 'div-gpt-ad-1513615455334-4').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos2', [300, 250], 'div-gpt-ad-1513615455334-5').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/21671250981/Trentino/intro', 'div-gpt-ad-1513615455334-6').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettedx', [160, 90], 'div-gpt-ad-1513615455334-7').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettesx', [160, 90], 'div-gpt-ad-1513615455334-8').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/square', [300, 250], 'div-gpt-ad-1513615455334-9').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/strip', [[990, 30], [990, 60]], 'div-gpt-ad-1513615455334-10').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/top', [[728, 90], [970, 250], [1, 1], [990, 120]], 'div-gpt-ad-1513615455334-11').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/topmobile', [300, 100], 'div-gpt-ad-1513615455334-12').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotElemId = event.slot.getSlotElementId();
      if (slotElemId.startsWith("div-gpt-ad-") && slotElemId.endsWith("-4")) {
        var elem = document.getElementById(event.slot.getSlotElementId());
        var containsMiddle1 = !event.isEmpty; 
        if ( !containsMiddle1 ) {
          $('.newsticker-widget').show();
        }
        else if (elem.clientHeight < 600) {
          $('.newsticker-widget').show();
          $('.newsticker-widget--content > article:gt(7)').hide();
        }   
      }
    }); 
  });  
</script>

<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>
  </head>
<body class="article multimedia-rubric multimedia sidebar default" province="trentino">
<wrapper>
    
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
  <!-- /21671250981/Trentino/intro -->
<div id='div-gpt-ad-1513615455334-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-6'); });
</script>
</div>  
    <!-- /21671250981/Trentino/top -->
<div id="div-gpt-ad-1513615455334-11" style="text-align:center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-11'); });
</script>
</div>
    <!-- /21671250981/Trentino/topmobile -->
<div id='div-gpt-ad-1513615455334-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-12'); });
</script>
</div>
      <container>
        <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="http://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dtrentinocorrierealpi.it%26origin%3Dhttp%253A%252F%252Ftrentinocorrierealpi.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="http://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>giovedì, 11 gennaio 2018</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="http://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>  
          <!-- /21671250981/Trentino/manchettesx -->
<div id='div-gpt-ad-1513615455334-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-8'); });
</script>
</div>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="http://schema.org/Brand">
        <a href="http://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    </logo>
    <div class="ad-header">
      <ad-container>
          <!-- /21671250981/Trentino/manchettedx -->
<div id='div-gpt-ad-1513615455334-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-7'); });
</script>
</div>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="http://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
  </div>
</header>
        <main role="main">
            <ad-container>
              <div ad-item>
  <!-- /21671250981/Trentino/strip -->
<div id='div-gpt-ad-1513615455334-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-10'); });
</script>
</div>
  </div>            </ad-container>
            <content-block>
                <section class="content-block--main">
                                      <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                        <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca/trento" itemprop="url" title="Vai a Trento">
                      <span itemprop="name">Trento</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><span itemprop="name">Trento. Compie tre rapine in strada...</span></li>
      </ul>
</nav>                                                          <article class="article main-article" itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">IN CENTRO</span>
            <h1 class="article--header-title" itemprop="headline name">Trento. Compie tre rapine in strada una dietro l'altra: arrestato</h1>
      <div class="article--header-description" itemprop="description">
        <p><p align="justify">I fatti risalgono al pomeriggio di mercoledì 10 gennaio. I carabinieri di Trento hanno tratto in arresto un 23enne resosi protagonista di tre reati uno di fila all'altro.</p>
</p>
      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Rapina">
                            Rapina
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/trento%20%20">
                            trento  
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Santa%20Maria%20Maggiore">
                            Santa Maria Maggiore
                              </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-01-11T11:13" itemprop="datePublished">
                    11 gennaio 2018</time>
                <meta itemprop="dateModified" content="2018-01-11T11:13" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-1490877" class="sharesocial" data-itemCode="art-top-1-1490877" data-itemTitle="Trento. Compie tre rapine in strada una dietro l'altra: arrestato"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/trento/trento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Ftrento%2Ftrento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-1490877" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Trento.%20Compie%20tre%20rapine%20in%20strada%20una%20dietro%20l'altra:%20arrestato&amp;body=I%20fatti%20risalgono%20al%20pomeriggio%20di%20mercoledì%2010%20gennaio.%20I%20carabinieri%20di%20Trento%20hanno%20tratto%20in%20arresto%20un%2023enne%20resosi%20protagonista%20di%20tre%20reati%20uno%20di%20fila%20all'altro.%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/trento/trento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.1490894:1515663995/image%20(1).jpg?f=3x2&w=627&$p$f$w=8df28ed" title="image (1).jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                                                    <div class="article--content-text  ">
                  <div ad-item id="adv-Middle">
  <!-- /21671250981/Trentino/square -->
<div id='div-gpt-ad-1513615455334-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-9'); });
</script>
</div>
  </div>                      <p> <p align="justify"><strong>TRENTO</strong>. I carabinieri hanno prontamente&nbsp;messo fine, nel pomeriggio di ieri, ad una serie di rapine per strada compiute da un 23enne. La prima segnalazione è arrivata ai militari attorno alle ore 14: una ragazza era stata derubata del suo cellulare ed una sua amica, avendo reagito, era stata spinta e fatta cadere a terra.&nbsp;</p>

<p align="justify">Pochi minuti più tardi, non distante dal primo episodio, nella zona di piazza Santa Maria Maggiore, una signora ha subito un tentativo di scippo, non riuscito per la reazione della vittima ed il pronto intervento di alcuni passanti.&nbsp;</p>

<p align="justify">I carabinieri hanno così immediatamente iniziato le ricerche dell'uomo fino a quando è giunta una terza segnalazione: un furto di denaro nella limitrofa&nbsp;via Montegrappa ad opera di una persona, la cui descrizione coincideva ancora una volta con quella fornita dalle precedenti vittime.</p>

<p align="justify">Rintracciato ed inseguito, il malvivente è stato così fermato, nonostante una decisa resistenza,&nbsp;in piazzetta 2 settembre.&nbsp;</p>
 </p>
                        </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Rapina">
                            Rapina
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/trento%20%20">
                            trento  
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Santa%20Maria%20Maggiore">
                            Santa Maria Maggiore
                              </a>
                                              </li>
                                                    </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-01-11T11:13" itemprop="datePublished">
                    11 gennaio 2018</time>
                <meta itemprop="dateModified" content="2018-01-11T11:13" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-1490877" class="sharesocial" data-itemCode="art-bottom-1-1490877" data-itemTitle="Trento. Compie tre rapine in strada una dietro l'altra: arrestato"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/trento/trento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Ftrento%2Ftrento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-1490877" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Trento.%20Compie%20tre%20rapine%20in%20strada%20una%20dietro%20l'altra:%20arrestato&amp;body=I%20fatti%20risalgono%20al%20pomeriggio%20di%20mercoledì%2010%20gennaio.%20I%20carabinieri%20di%20Trento%20hanno%20tratto%20in%20arresto%20un%2023enne%20resosi%20protagonista%20di%20tre%20reati%20uno%20di%20fila%20all'altro.%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/trento/trento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                                </article>
                                  </section>
                <section class="content-block--column">
                  <ad-container>
                    <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos1 -->
<div id='div-gpt-ad-1513615455334-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-4'); });
</script>
</div>
  </div>                  </ad-container>
                  <ad-container>
                    <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos2 -->
<div id='div-gpt-ad-1513615455334-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-5'); });
</script>
</div>
  </div>                  </ad-container>
                  <ad-container>
                    <div ad-item>
  <!-- /21671250981/Trentino/300x100Pos1 -->
<div id='div-gpt-ad-1513615455334-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-0'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos2 -->
<div id='div-gpt-ad-1513615455334-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-1'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos3 -->
<div id='div-gpt-ad-1513615455334-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-2'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos4 -->
<div id='div-gpt-ad-1513615455334-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-3'); });
</script>
</div>
  </div>
                  </ad-container>

                    <aside class="related-widget">
                                            </aside>
                    <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/subisce-un-furto-guida-alpina-offre-1000-euro-di-ricompensa-1.1489978">
                <h1>Subisce un furto, guida alpina&nbsp;offre 1000 euro di ricompensa</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/trento/subisce-un-furto-guida-alpina-offre-1000-euro-di-ricompensa-1.1489978">
                  <img lazy data-original="/image/policy:1.1490384:1515613008/bank.jpg?f=1x1&w=75&$p$f$w=6d85622">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/matilda-la-prematura-inglese-nata-a-trento-%C3%A8-gi%C3%A0-una-star-1.1490856">
                <h1>Matilda, la prematura inglese nata a Trento, &egrave; gi&agrave; una star&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/trento/matilda-la-prematura-inglese-nata-a-trento-%C3%A8-gi%C3%A0-una-star-1.1490856">
                  <img lazy data-original="/image/policy:1.1490854:1515659948/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/quattro-mesi-da-miss-ma-sono-sempre-io-1.1490785">
                <h1>&laquo;Quattro mesi da miss&nbsp;ma sono sempre io&raquo;&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/trento/quattro-mesi-da-miss-ma-sono-sempre-io-1.1490785">
                  <img lazy data-original="/image/policy:1.1490780:1515626083/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/trento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877">
                <h1>Trento. Compie tre rapine in strada una dietro l'altra: arrestato</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/trento/trento-compie-tre-rapine-in-strada-una-dietro-l-altra-arrestato-1.1490877">
                  <img lazy data-original="/image/policy:1.1490894:1515663995/image%20(1).jpg?f=1x1&w=75&$p$f$w=b78582b">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/fiemme-e-fassa/giovane-capriolo-muore-infilzato-sulla-palizzata-privata-1.1490026">
                <h1>Giovane capriolo&nbsp;muore infilzato&nbsp;sulla palizzata privata&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/fiemme-e-fassa/giovane-capriolo-muore-infilzato-sulla-palizzata-privata-1.1490026">
                  <img lazy data-original="/image/policy:1.1490025:1515539668/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
                    <aside class="video-widget">
                        <header class="video-widget--header">
                            <h1>Top Video</h1>
                        </header>
                        <div class="video-widget--content">
                            
                                                                                                                                                            <article class="article">
        <a href="/video/ansatg-delle-ore-12-1.1490915" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1490915:1515668528/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansatg delle ore 12">
          </div>
          <span class="article--badge">generale</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansatg-delle-ore-12-1.1490915" class="article--title">
              <h1>Ansatg delle ore 12</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di giovedi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansatg-delle-ore-12-1.1490915" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                                      <article class="article">
        <a href="/video/california-cani-e-padroni-salvati-in-elicottero-1.1490913" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1490913:1515668442/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="California, cani e padroni salvati in elicottero">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/california-cani-e-padroni-salvati-in-elicottero-1.1490913" class="article--title">
              <h1>California, cani e padroni salvati in elicottero</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Intervento Us Coast Guard, dopo incendi il pericolo sono le frane *******</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/california-cani-e-padroni-salvati-in-elicottero-1.1490913" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                                      <article class="article">
        <a href="/video/rapina-da-film-al-ritz-di-parigi-1.1490902" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1490902:1515665304/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Rapina da film al Ritz di Parigi">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/rapina-da-film-al-ritz-di-parigi-1.1490902" class="article--title">
              <h1>Rapina da film al Ritz di Parigi</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">In cinque hanno assalito la gioielleria, tre sono stati catturati</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/rapina-da-film-al-ritz-di-parigi-1.1490902" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                                  <a link href="#" class="video-widget--more">Altri video »</a>
                        </div>
                    </aside>
                </section>
            </content-block>
        </main>
                                                        


<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="http://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1514878573.js"></script>
                            <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.1490877',
        d : '/2.222/2.269/2.273',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1490877&amp;d=/2.222/2.269/2.273';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      </container>
</wrapper>
<script type="text/javascript" src="/dist/script.min.js"></script>
<script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
</body>
</html>