                  
<!doctype html>
<html lang="it" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset="utf-8" />

    
                                          <title>Scoppia lo pneumatico in galleria, l'auto finisce su un fianco - Trento - Trentino</title>

    <!-- SEO -->
    <meta name="robots" content="index">
    <link rel="canonical" href="http://www.giornaletrentino.it" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />
    <meta name="description" content="Trentino è il quotidiano online di Trento continuamente aggiornato, con foto e video, su cronaca, politica, sport, cultura, spettacoli ed economia">
    <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Scoppia lo pneumatico in galleria, l'auto finisce su un fianco - Trento - Trentino">
    <meta name="DC.title" content="Scoppia lo pneumatico in galleria, l'auto finisce su un fianco - Trento - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

              
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    <script type="application/ld+json">
      [
        {
          "@context": "http://schema.org/",
          "@type": "Newspaper",
          "name": "Trentino",
          "url": "http://www.giornaletrentino.it",
          "issn": "",
          "about": {
            "@type": "periodical",
            "name": "Trentino è il quotidiano online di Trento continuamente aggiornato, con foto e video, su cronaca, politica, sport, cultura, spettacoli ed economia"
          }
        }
      ]
    </script>




      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1518095216.css" />
                      <script src="/jsresources/header-1518095216.js"></script>
                                                          <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.1514807", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Scoppia lo pneumatico in galleria, l'auto finisce su un fianco">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="http://www.giornaletrentino.it/cronaca/trento/scoppia-lo-pneumatico-in-galleria-l-auto-finisce-su-un-fianco-1.1514807">
  
<meta property="og:description" content="L'incidente si &egrave; verificato questa mattina, 10 febbraio, sulla statale Gardesana in direzione di Trento ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.giornaletrentino.it/image/policy:1.1514810:1518280994/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.273',
    'dimension4': '1.1514807',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.273][1.1514807]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.273',
    'dimension4': '1.1514807',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.273][1.1514807]'
                });
  };

  </script>
    
    


    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
              googletag.defineSlot('/21671250981/Trentino/300x100Pos1', [300, 100], 'div-gpt-ad-1513615455334-0').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos2', [300, 100], 'div-gpt-ad-1513615455334-1').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos3', [300, 100], 'div-gpt-ad-1513615455334-2').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos4', [300, 100], 'div-gpt-ad-1513615455334-3').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos1', [[300, 600], [300, 250]], 'div-gpt-ad-1513615455334-4').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos2', [300, 250], 'div-gpt-ad-1513615455334-5').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/21671250981/Trentino/intro', 'div-gpt-ad-1513615455334-6').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettedx', [160, 90], 'div-gpt-ad-1513615455334-7').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettesx', [160, 90], 'div-gpt-ad-1513615455334-8').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/square', [300, 250], 'div-gpt-ad-1513615455334-9').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/strip', [[990, 30], [990, 60]], 'div-gpt-ad-1513615455334-10').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/top', [[728, 90], [970, 250], [1, 1], [990, 120]], 'div-gpt-ad-1513615455334-11').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/topmobile', [300, 100], 'div-gpt-ad-1513615455334-12').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotElemId = event.slot.getSlotElementId();
      if (slotElemId.startsWith("div-gpt-ad-") && slotElemId.endsWith("-4")) {
        var elem = document.getElementById(event.slot.getSlotElementId());
        var containsMiddle1 = !event.isEmpty; 
        if ( !containsMiddle1 ) {
          $('.newsticker-widget').show();
        }
        else if (elem.clientHeight < 600) {
          $('.newsticker-widget').show();
          $('.newsticker-widget--content > article:gt(7)').hide();
        }   
      }
    }); 
  });  
</script>

<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>
  </head>
<body class="article multimedia-rubric multimedia sidebar default" province="trentino">
<wrapper>
    
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
  <!-- /21671250981/Trentino/intro -->
<div id='div-gpt-ad-1513615455334-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-6'); });
</script>
</div>  
    <!-- /21671250981/Trentino/top -->
<div id="div-gpt-ad-1513615455334-11" style="text-align:center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-11'); });
</script>
</div>
    <!-- /21671250981/Trentino/topmobile -->
<div id='div-gpt-ad-1513615455334-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-12'); });
</script>
</div>
      <container>
        <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="http://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dtrentinocorrierealpi.it%26origin%3Dhttp%253A%252F%252Ftrentinocorrierealpi.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="http://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>sabato, 10 febbraio 2018</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="http://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>  
          <!-- /21671250981/Trentino/manchettesx -->
<div id='div-gpt-ad-1513615455334-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-8'); });
</script>
</div>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="http://schema.org/Brand">
        <a href="http://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    </logo>
    <div class="ad-header">
      <ad-container>
          <!-- /21671250981/Trentino/manchettedx -->
<div id='div-gpt-ad-1513615455334-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-7'); });
</script>
</div>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="http://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
  </div>
</header>
        <main role="main">
            <ad-container>
              <div ad-item>
  <!-- /21671250981/Trentino/strip -->
<div id='div-gpt-ad-1513615455334-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-10'); });
</script>
</div>
  </div>            </ad-container>
            <content-block>
                <section class="content-block--main">
                                      <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                        <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca/trento" itemprop="url" title="Vai a Trento">
                      <span itemprop="name">Trento</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><span itemprop="name">Scoppia lo pneumatico in galleria,...</span></li>
      </ul>
</nav>                                                          <article class="article main-article" itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">L'INCIDENTE</span>
            <h1 class="article--header-title" itemprop="headline name">Scoppia lo pneumatico in galleria, l'auto finisce su un fianco</h1>
      <div class="article--header-description" itemprop="description">
        <p>L'incidente si è verificato questa mattina, 10 febbraio, sulla statale Gardesana in direzione di Trento</p>

      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/incidenti%20stradali%20">
                            incidenti stradali 
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Gardesana">
                            Gardesana
                              </a>
                                              </li>
                                                                        </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-02-10T05:42" itemprop="datePublished">
                    10 febbraio 2018</time>
                <meta itemprop="dateModified" content="2018-02-10T05:42" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-1514807" class="sharesocial" data-itemCode="art-top-1-1514807" data-itemTitle="Scoppia lo pneumatico in galleria, l'auto finisce su un fianco"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/trento/scoppia-lo-pneumatico-in-galleria-l-auto-finisce-su-un-fianco-1.1514807" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Ftrento%2Fscoppia-lo-pneumatico-in-galleria-l-auto-finisce-su-un-fianco-1.1514807" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-1514807" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Scoppia%20lo%20pneumatico%20in%20galleria,%20l'auto%20finisce%20su%20un%20fianco&amp;body=L'incidente%20si%20è%20verificato%20questa%20mattina,%2010%20febbraio,%20sulla%20statale%20Gardesana%20in%20direzione%20di%20Trento%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/trento/scoppia-lo-pneumatico-in-galleria-l-auto-finisce-su-un-fianco-1.1514807" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.1514810:1518280994/2018-02-10-PHOTO-00001429.jpg?f=3x2&w=627&$p$f$w=85c9681" title="2018-02-10-PHOTO-00001429.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                                                    <div class="article--content-text  ">
                  <div ad-item id="adv-Middle">
  <!-- /21671250981/Trentino/square -->
<div id='div-gpt-ad-1513615455334-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-9'); });
</script>
</div>
  </div>                      <p><strong>TRENTO</strong>. Disagi per il traffico, questa mattina, sulla statale Gardesana in direzione Trento.&nbsp;</p>

<p>Un'autovettura che si stava dirigendo nel capoluogo è stata protagonista di un incidente in galleria. Uno degli&nbsp;pneumatici del mezzo è scoppiato e l'auto e finita su un fianco.&nbsp;</p>

                        </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/incidenti%20stradali%20">
                            incidenti stradali 
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Gardesana">
                            Gardesana
                              </a>
                                              </li>
                                                                        </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-02-10T05:42" itemprop="datePublished">
                    10 febbraio 2018</time>
                <meta itemprop="dateModified" content="2018-02-10T05:42" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-1514807" class="sharesocial" data-itemCode="art-bottom-1-1514807" data-itemTitle="Scoppia lo pneumatico in galleria, l'auto finisce su un fianco"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/trento/scoppia-lo-pneumatico-in-galleria-l-auto-finisce-su-un-fianco-1.1514807" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Ftrento%2Fscoppia-lo-pneumatico-in-galleria-l-auto-finisce-su-un-fianco-1.1514807" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-1514807" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Scoppia%20lo%20pneumatico%20in%20galleria,%20l'auto%20finisce%20su%20un%20fianco&amp;body=L'incidente%20si%20è%20verificato%20questa%20mattina,%2010%20febbraio,%20sulla%20statale%20Gardesana%20in%20direzione%20di%20Trento%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/trento/scoppia-lo-pneumatico-in-galleria-l-auto-finisce-su-un-fianco-1.1514807" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                    </article>
                                  </section>
                <section class="content-block--column">
                  <ad-container>
                    <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos1 -->
<div id='div-gpt-ad-1513615455334-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-4'); });
</script>
</div>
  </div>                  </ad-container>
                  <ad-container>
                    <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos2 -->
<div id='div-gpt-ad-1513615455334-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-5'); });
</script>
</div>
  </div>                  </ad-container>
                  <ad-container>
                    <div ad-item>
  <!-- /21671250981/Trentino/300x100Pos1 -->
<div id='div-gpt-ad-1513615455334-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-0'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos2 -->
<div id='div-gpt-ad-1513615455334-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-1'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos3 -->
<div id='div-gpt-ad-1513615455334-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-2'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos4 -->
<div id='div-gpt-ad-1513615455334-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-3'); });
</script>
</div>
  </div>
                  </ad-container>

                    <aside class="related-widget">
                                            </aside>
                    <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/fiemme-e-fassa/non-d%C3%A0-loro-da-bere-aggredito-un-barista-1.1514669">
                <h1>Non d&agrave; loro da bere, aggredito un barista</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/fiemme-e-fassa/non-d%C3%A0-loro-da-bere-aggredito-un-barista-1.1514669">
                  <img lazy data-original="/image/policy:1.1514670:1518255194/image/image.jpg?f=1x1&w=75&$p$f$w=32c549c">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/valsugana-e-primiero/noi-lavoratori-costretti-a-dormire-per-terra-al-freddo-e-fra-i-nidi-di-vespe-1.1514124">
                <h1>&quot;Noi, lavoratori costretti a dormire per terra, al freddo e fra i nidi di vespe&quot;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/valsugana-e-primiero/noi-lavoratori-costretti-a-dormire-per-terra-al-freddo-e-fra-i-nidi-di-vespe-1.1514124">
                  <img lazy data-original="/image/policy:1.1514125:1518198453/20170510_111106.jpg?f=1x1&w=75&$p$f$w=3e5004a">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/a-cristo-re-chiude-il-negozio-clochard-1.1514586">
                <h1>A Cristo Re chiude&nbsp;il negozio Clochard&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/trento/a-cristo-re-chiude-il-negozio-clochard-1.1514586">
                  <img lazy data-original="/image/policy:1.1514585:1518218197/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/vallagarina/direttore-di-un-coro-a-soli-16-anni-1.1514681">
                <h1>Direttore di un coro a soli 16 anni</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/vallagarina/direttore-di-un-coro-a-soli-16-anni-1.1514681">
                  <img lazy data-original="/image/policy:1.1514680:1518259192/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/rovereto/ricette-mediche-fantasma-tre-le-condanne-per-truffa-1.1514627">
                <h1>Ricette mediche fantasma, tre le condanne per truffa&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/rovereto/ricette-mediche-fantasma-tre-le-condanne-per-truffa-1.1514627">
                  <img lazy data-original="/image/policy:1.1514623:1518249044/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
                    <aside class="video-widget">
                        <header class="video-widget--header">
                            <h1>Top Video</h1>
                        </header>
                        <div class="video-widget--content">
                            
                                                                                                                                                            <article class="article">
        <a href="/video/giallo-su-aereo-israeliano-caduto-o-abbattuto-da-siria-1.1514812" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1514812:1518280745/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Giallo su aereo israeliano, caduto o abbattuto da Siria">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/giallo-su-aereo-israeliano-caduto-o-abbattuto-da-siria-1.1514812" class="article--title">
              <h1>Giallo su aereo israeliano, caduto o abbattuto da Siria</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">E' un F16, piloti salvi.Versioni opposte sulla fine del velivolo</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/giallo-su-aereo-israeliano-caduto-o-abbattuto-da-siria-1.1514812" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                                      <article class="article">
        <a href="/video/sos-medici-45mila-in-pensione-in-5-anni-1.1514809" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1514809:1518280532/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Sos medici, 45mila in pensione in 5 anni">
          </div>
          <span class="article--badge">italia</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/sos-medici-45mila-in-pensione-in-5-anni-1.1514809" class="article--title">
              <h1>Sos medici, 45mila in pensione in 5 anni</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Meno 80mila al 2028. Senza medico di famiglia 14mln italiani</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/sos-medici-45mila-in-pensione-in-5-anni-1.1514809" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                                      <article class="article">
        <a href="/video/drone-iraniano-intercettato-da-israele-1.1514790" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1514790:1518275137/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Drone iraniano intercettato da Israele">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/drone-iraniano-intercettato-da-israele-1.1514790" class="article--title">
              <h1>Drone iraniano intercettato da Israele</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Le immagini in un video diffuso dall'esercito israeliano</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/drone-iraniano-intercettato-da-israele-1.1514790" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                                  <a link href="#" class="video-widget--more">Altri video »</a>
                        </div>
                    </aside>
                </section>
            </content-block>
        </main>
                                                        


<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="http://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1518095216.js"></script>
                            <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.1514807',
        d : '/2.222/2.269/2.273',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1514807&amp;d=/2.222/2.269/2.273';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      </container>
</wrapper>
<script type="text/javascript" src="/dist/script.min.js"></script>
<script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
</body>
</html>