          
<!doctype html>
<html lang="it" itemscope itemtype="https://schema.org/WebPage">
        <head>
    <script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/mhyGdjv"></script>
    <meta charset="utf-8" />

    
                                          <title>Inaugurato il Festival dello Sport. Cairo: &ldquo;Il degno coronamento di un'estate cos&igrave; ricca di successi&rdquo; - Sport - Trentino</title>

          <meta name="robots" content="index, follow" />
                <link rel="canonical" href="https://www.giornaletrentino.it/sport/inaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%C3%AC-ricca-di-successi-1.3016351" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content="Fugatti: &ldquo;Ancora con la Gazzetta per i prossimi tre anni&rdquo; (foto di Claudio Libera) ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="https://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Inaugurato il Festival dello Sport. Cairo: &ldquo;Il degno coronamento di un'estate cos&igrave; ricca di successi&rdquo; - Sport - Trentino">
    <meta name="DC.title" content="Inaugurato il Festival dello Sport. Cairo: &ldquo;Il degno coronamento di un'estate cos&igrave; ricca di successi&rdquo; - Sport - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="https://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">


    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1631016491.css" />
                      <script src="/jsresources/header-1631016491.js"></script>
                                                                                <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.3016351", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Inaugurato il Festival dello Sport. Cairo: &ldquo;Il degno coronamento di un'estate cos&igrave; ricca di successi&rdquo;">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="https://www.giornaletrentino.it/sport/inaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%C3%AC-ricca-di-successi-1.3016351">
  
<meta property="og:description" content="Fugatti: &ldquo;Ancora con la Gazzetta per i prossimi tre anni&rdquo; (foto di Claudio Libera) ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.giornaletrentino.it/image/contentid/policy:1.3016350:1633626498/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-93378031-2', 'auto');
  var at = Cookies.get('accessToken');
  if (at) {
    var userId = at.split('::')[0];
    ga('set', 'userId', userId);
  }
              ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.288',
    'dimension4': '1.3016351',
    'dimension5': 'page',
    'dimension9': '[2.222][2.288][1.3016351]'
              });
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.288',
    'dimension4': '1.3016351',
    'dimension5': 'page',
    'dimension9': '[2.222][2.288][1.3016351]'
                });
  };
  function objectGA(videoid, videopagepath) {
    videopath = '[2.222][2.288][1.3016351]' + '[' + videoid + ']';
    ga('send', 'pageview', videopagepath, {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.288',
    'dimension4': videoid,
    'dimension5': 'page',
    'dimension9': videopath
                });
  };
  </script>
        <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



        
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>


          <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
          <!-- Inizio CMP Yobee -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async=true>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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>    function refreshGoogleAdsense(){

        //Unlock Google Adsense
        console.log("Yobee: unlock adsbygoogle");
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

    }//refreshGoogleAdsense

    function sbloccajsYobee() {
        console.log('Yobee CMP V2: adv loaded');
        var scripts = document.getElementsByClassName("yobee-cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                }
            s.innerHTML = scripts[i].innerHTML;
            documentFragment.appendChild(s);
        }//for each adv
        document.body.appendChild(documentFragment);

        //Refresh Google With consent
        refreshGoogleAdsense();

    };//end Sblocca JS


    /** Yobee Prebid Unlocker After Consent **/
    function executeParallelAuctionAlongsidePrebid() {
            
    var requestManager = {
      adserverRequestSent: false,
      prebid: false
    };
            
    // when Prebid have returned, initiate ad request
    function biddersBack() {
      if (requestManager.prebid) {
        sendAdserverRequest();
      } 
      return;
    }
            
    // sends adserver request
    function sendAdserverRequest() {
      if (requestManager.adserverRequestSent === true) {
        return;
      }
      googletag.cmd.push(function() {
        googletag.pubads().refresh();
      });
      requestManager.adserverRequestSent = true;
    }
            
    // sends bid request to Prebid
    function requestHeaderBids() {
      // put prebid request here
      pbjs.que.push(function() {
        pbjs.requestBids({
          bidsBackHandler: function() {
            googletag.cmd.push(function() {
              pbjs.setTargetingForGPTAsync();
              requestManager.prebid = true; // signals that Prebid request has completed
              biddersBack(); // checks whether Prebid have returned
            })
          }
        });
      });
    }
            
  // initiate bid request
  requestHeaderBids();
            
  // set failsafe timeout
  window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

  console.log('Yobee ads: loaded');
};

//CMP V2 Unlock
window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

        //Unlock No IAB
        sbloccajsYobee(); 

        if ( ! tcData.gdprApplies ) {      
            console.log("Yobee: NonPersonalizedAds");     
            googletag.pubads().setRequestNonPersonalizedAds(1);
          executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        console.log("Yobee: NonPersonalizedAds");
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});
</script>
<!-- Fine CMP Yobee -->
    
        <style type='text/css'>#MS-big-play-poster {display: none;}
    #MSVD-Container{display: block;
position: relative;
width: 100%;}
#MSVD-video-video-header:hover:active {
    display: none !important;
}
.headerTxt {
    display: none !important;
}
    </style>
    <script type='text/javascript' src='https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/js/mainstreaming.js'></script>
        <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="//cdn.yobee.it/yb-prebid.js"></script>
    <script src="//cdn.yobee.it/adv/yb-giornaletrentinoit.js"></script>
      </head>
    <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
      <style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style>
<div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script>googletag.cmd.push(function() { googletag.display('yobee-floorad'); });</script></div></div>
    <style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>
      <script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_12805341", {"id":"15773","width":"480","height":"270"}); </script>
        <wrapper>
              <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div>  <script>kfadPlaceAd('Intro')</script>
    <script>kfadPlaceAd('Top')</script>
              <container>
                  <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
          <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dwww.giornaletrentino.it%26origin%3Dhttps%253A%252F%252Fwww.giornaletrentino.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
      <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
          <span>giovedì, 07 ottobre 2021</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteSx')</script>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="https://schema.org/Brand">
        <a href="https://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    <div class="search_mob">
        <section class="slim-header--search2" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield2">
            <input type="text" class="slim-header--searchfield2" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield2" class="search-button2" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button2" aria-label="Cerca">Cerca</button>
          </form>
        </section>
    </div>
    </logo>
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteDx')</script>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>
  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
                                <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="https://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>
    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>
                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/montagna" title="Montagna" itemprop="url">Montagna</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/scuola" title="Scuola" itemprop="url">Scuola</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/storievolti" title="Storie & volti" itemprop="url">Storie & volti</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                                                                                                                                                                                                                                                                                                                                                                    </ul>
    </nav>
                    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                                                                                                      <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                                          <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/speciali" title="Speciali" itemprop="url">Speciali</a>
            </li>
                                          </ul>
    </div>
      </div>
</header>                <main role="main">
          <ad-container>
            <div ad-item>
                                <script>kfadPlaceAd('Strip')</script>
                            </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                                    <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/sport" itemprop="url" title="Vai a Sport">
                      <span itemprop="name">Sport</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span itemprop="name">Inaugurato il Festival dello Sport....</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">la manifestazione</span>
            <h1 class="article--header-title" itemprop="headline name">Inaugurato il Festival dello Sport. Cairo: &ldquo;Il degno coronamento di un'estate cos&igrave; ricca di successi&rdquo;</h1>
      <div class="article--header-description" itemprop="description">
        <p>Fugatti: “Ancora con la Gazzetta per i prossimi tre anni” <em>(foto di Claudio Libera)</em></p>

      </div>
          </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/festival%20dello%20sport">
                                          festival dello sport
                                            </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-10-07T07:08" itemprop="datePublished">
                    07 ottobre 2021</time>
                <meta itemprop="dateModified" content="2021-10-07T07:08" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-3016351" class="sharesocial" data-itemCode="art-top-1-3016351" data-itemTitle="Inaugurato il Festival dello Sport. Cairo: &ldquo;Il degno coronamento di un'estate cos&igrave; ricca di successi&rdquo;"
      data-link="https://www.giornaletrentino.it/sport/inaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%C3%AC-ricca-di-successi-1.3016351" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fsport%2Finaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%25C3%25AC-ricca-di-successi-1.3016351" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-3016351" class="sharesocial-popup" loaded="false">
                        <div class="whatsapp">
        <a class= "whatsapp" href="https://api.whatsapp.com/send?text=https://www.giornaletrentino.it/sport/inaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%C3%AC-ricca-di-successi-1.3016351"  target="_blank" title="Condividi questo articolo su Whatsapp">
          Condividi questo articolo su Whatsapp
        </a>
      </div>
    </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Inaugurato%20il%20Festival%20dello%20Sport.%20Cairo:%20&ldquo;Il%20degno%20coronamento%20di%20un'estate%20cos&igrave;%20ricca%20di%20successi&rdquo;&amp;body=Fugatti:%20“Ancora%20con%20la%20Gazzetta%20per%20i%20prossimi%20tre%20anni”%20(foto%20di%20Claudio%20Libera)%20%0Ahttps://www.giornaletrentino.it/sport/inaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%C3%AC-ricca-di-successi-1.3016351" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                      <img lazy data-original="/image/contentid/policy:1.3016350:1633626498/1532abb3-7979-4f1b-a0d3-1599993a89b8.jfif?f=3x2&w=627&$p$f$w=9dacc05" title="1532abb3-7979-4f1b-a0d3-1599993a89b8.jfif" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                                                    <div class="article--content-text  ">

                                <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>
                                <p> <strong>TRENTO.</strong>&nbsp;Tornato ai fasti pre pandemia, il teatro Sociale, gremito nei posti concessi dalle stringenti regole che prevedono prenotazione, mail di conferma, misurazione temperatura, verifica green pass ed igienizzazione delle mani, ha ospitato questo pomeriggio l’inaugurazione ufficiale della 4&deg; edizione del Festival dello Sport, ospitato da Trento a coronamento di un anno in cui i grandi eventi ed i grandi risultati, non sono certo mancati. Solo il vento oggi ha guastato un po’ la festa, impedendo parzialmente le manifestazioni previste all’aperto, mentre tutte quelle nei luoghi simbolo della citt&agrave;, hanno ed avranno luogo secondo programma. </p> 
<p> Alla cerimonia inaugurale, <strong>Urbano Cairo</strong>, presidente e ad Rcs MediaGroup, <strong>Stefano Barigelli</strong>, direttore La Gazzetta dello Sport, <strong>Maurizio Fugatti</strong>, presidente della Provincia e<strong> Franco Ianeselli</strong>, sindaco di Trento che hanno aperto Il Festival dello Sport assieme a <strong>Valentina Vezzali</strong>, sottosegretario allo Sport, <strong>Giovanni Malag&ograve;</strong>, presidente del Coni e <strong>Luca Pancalli</strong>, presidente Cip, con <strong>Vito Cozzoli</strong>, presidente e ad di Sport e Salute. </p> 
<p> Con loro Gianni Valenti, vicedirettore vicario La Gazzetta dello Sport e direttore scientifico Il Festival dello Sport, Maurizio Rossini, ad di Trentino Marketing. Con la partecipazione delle leggende dell’atletica Dick Fosbury, Valerij Borzov e le esibizioni delle ginnaste olimpiche Alexandra Agiurgiuculese e Milena Baldassarri, per la conduzione di Jury Chechi e Giorgia Rossi. </p> 
<p> &quot;Abbiamo passato un'estate meravigliosa con tante emozioni e tante vittorie e questo festival di Trento &egrave; il degno coronamento di un'estate cos&igrave; ricca di successi&quot;, ha detto Cairo. &quot;Questa collaborazione e tutti i passaggi formali si sono conclusi e posso annunciare che per i prossimi tre anni il Festival dello sport a Trento sar&agrave; organizzato ancora dalla Gazzetta. Per il nostro Trentino &egrave; molto importante avere questo partner, anche in un anno difficile come quello scorso. Una collaborazione che coinvolge anche Comune di Trento, Universit&agrave; e Apt per altri tre anni e che sancir&agrave; Trento ed il Trentino come i luoghi del Festival dello sport&quot;, ha annunciato Maurizio Fugatti. <strong>C.L.</strong> </p> 
<p> <br /> &nbsp; </p>
                          <div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>          <script>
          $("div .article--content-text p:nth-of-type(3)").after($( "#yobee-top-inside" ));
          </script>
              </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/festival%20dello%20sport">
                                          festival dello sport
                                            </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-10-07T07:08" itemprop="datePublished">
                    07 ottobre 2021</time>
                <meta itemprop="dateModified" content="2021-10-07T07:08" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-3016351" class="sharesocial" data-itemCode="art-bottom-1-3016351" data-itemTitle="Inaugurato il Festival dello Sport. Cairo: &ldquo;Il degno coronamento di un'estate cos&igrave; ricca di successi&rdquo;"
      data-link="https://www.giornaletrentino.it/sport/inaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%C3%AC-ricca-di-successi-1.3016351" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fsport%2Finaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%25C3%25AC-ricca-di-successi-1.3016351" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-3016351" class="sharesocial-popup" loaded="false">
                        <div class="whatsapp">
        <a class= "whatsapp" href="https://api.whatsapp.com/send?text=https://www.giornaletrentino.it/sport/inaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%C3%AC-ricca-di-successi-1.3016351"  target="_blank" title="Condividi questo articolo su Whatsapp">
          Condividi questo articolo su Whatsapp
        </a>
      </div>
    </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Inaugurato%20il%20Festival%20dello%20Sport.%20Cairo:%20&ldquo;Il%20degno%20coronamento%20di%20un'estate%20cos&igrave;%20ricca%20di%20successi&rdquo;&amp;body=Fugatti:%20“Ancora%20con%20la%20Gazzetta%20per%20i%20prossimi%20tre%20anni”%20(foto%20di%20Claudio%20Libera)%20%0Ahttps://www.giornaletrentino.it/sport/inaugurato-il-festival-dello-sport-cairo-il-degno-coronamento-di-un-estate-cos%C3%AC-ricca-di-successi-1.3016351" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                </article>

  <ad-container class="ad_w">
      <div ad-item style="width:300px">
<!-- /229471169/GiornaleTrentino.it_MiddlePageYB -->
<div id='yobee-middle-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-page'); });
  </script>
</div>
</div>    <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div>    </ad-container>

      <div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                            </section>
            <section class="content-block--column">
                              <ad-container class="ad_w">
                        <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                      </ad-container>
                                  <aside class="most-read-widget">
  <header class="most-read-widget--header">
    <h1>I più letti</h1>
  </header>
  <div class="most-read-widget--content">
          
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/lavis-e-rotaliana/nave-san-rocco-vivo-con-mio-figlio-in-una-casa-dove-scende-l-acqua-dal-soffitto-1.3016207">
                <h1>Nave San Rocco: &ldquo;Vivo con mio figlio in una casa dove scende l&rsquo;acqua dal soffitto&rdquo;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/lavis-e-rotaliana/nave-san-rocco-vivo-con-mio-figlio-in-una-casa-dove-scende-l-acqua-dal-soffitto-1.3016207">
                  <img lazy data-original="/image/contentid/policy:1.3016205:1633618654/424b9d14-09b1-4c8e-b5f3-d6dcdd624a83.JPG?f=1x1&w=75&$p$f$w=e847e29">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/estorsione-a-sfondo-sessuale-lui-va-dai-carabinieri-arrestata-una-escort-1.3015936">
                <h1>Estorsione a sfondo sessuale: lui va dai carabinieri, arrestata una escort</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/trento/estorsione-a-sfondo-sessuale-lui-va-dai-carabinieri-arrestata-una-escort-1.3015936">
                  <img lazy data-original="/image/contentid/policy:1.3015935:1633607082/8f9309b5495f5c302cb565bfbcd898ec.jpg?f=1x1&w=75&$p$f$w=dbe3f4f">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/intascava-le-parcelle-dei-clienti-denunciata-la-segretaria-di-uno-studio-dentistico-trentino-1.3015955">
                <h1>Intascava le parcelle dei clienti, denunciata la segretaria di uno studio dentistico trentino</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/intascava-le-parcelle-dei-clienti-denunciata-la-segretaria-di-uno-studio-dentistico-trentino-1.3015955">
                  <img lazy data-original="/image/contentid/policy:1.3015951:1633608314/repertotio_CC_dentista.jpg?f=1x1&w=75&$p$f$w=9a46db1">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/riva/barca-in-balia-delle-onde-sul-garda-salvata-dai-vigili-del-fuoco-1.3015604">
                <h1>Barca in balia delle onde sul Garda, salvata dai vigili del fuoco</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/riva/barca-in-balia-delle-onde-sul-garda-salvata-dai-vigili-del-fuoco-1.3015604">
                  <img lazy data-original="/image/contentid/policy:1.3015603:1633584226/foto1%20(3).jpeg?f=1x1&w=75&$p$f$w=170d827">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/valsugana-e-primiero/focolaio-covid-in-primiero-scoppiato-dopo-le-prove-del-coro-parrocchiale-1.3015608">
                <h1>Focolaio Covid in Primiero scoppiato dopo le prove del coro parrocchiale</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/valsugana-e-primiero/focolaio-covid-in-primiero-scoppiato-dopo-le-prove-del-coro-parrocchiale-1.3015608">
                  <img lazy data-original="/image/contentid/policy:1.3015607:1633585183/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/tateo-in-corsa-per-un-primariato-a-cittadella-la-sorella-di-sara-pedri-valutino-l-uomo-non-solo-il-medico-1.3015111">
                <h1>Tateo in corsa per un primariato a Cittadella, la sorella di Sara Pedri: &ldquo;Valutino l&rsquo;uomo, non solo il medico&rdquo;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>6</number>
                                                                                                                                                              <a href="/cronaca/tateo-in-corsa-per-un-primariato-a-cittadella-la-sorella-di-sara-pedri-valutino-l-uomo-non-solo-il-medico-1.3015111">
                  <img lazy data-original="/image/contentid/policy:1.3015110:1633524576/Sara-pederi-tateo-.jpg?f=1x1&w=75&$p$f$w=4257a2e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/le-frecce-tricolori-fanno-le-prove-nei-cieli-di-trento-1.3015991">
                <h1>Le Frecce tricolori fanno le prove nei cieli di Trento</h1>
              </a>
            </header>
            <div class="article--image">
              <number>7</number>
                                                                                                                                                              <a href="/cronaca/trento/le-frecce-tricolori-fanno-le-prove-nei-cieli-di-trento-1.3015991">
                  <img lazy data-original="/image/contentid/policy:1.3015989:1633609505/WhatsApp%20Image%202021-10-07%20at%2012.16.28.jpeg?f=1x1&w=75&$p$f$w=6f35ee6">
                </a>
                          </div>
          </article>
                                                                                                                                                                        
            </div>
</aside>
                                <ad-container class="ad_w">
                    <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                  </ad-container>
                <ad-container class="ad_w">
                    <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                  </ad-container>
                <aside class="related-widget">
                                </aside>
                                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                                <aside class="video-widget">
                  <header class="video-widget--header">
                    <h1>Top Video</h1>
                  </header>
                  <div class="video-widget--content">
                    
                                                                                                                                        <article class="article">
        <a href="/video/roma-buzzi-apre-un-bar-mi-hanno-condannato-sulla-base-di-una-fiction-1.3016490" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3016490:1633634553/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Roma, Buzzi apre un bar: &quot;Mi hanno condannato sulla base di una fiction&quot;">
                      </div>
                      <span class="article--badge">italia</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/roma-buzzi-apre-un-bar-mi-hanno-condannato-sulla-base-di-una-fiction-1.3016490" class="article--title">
              <h1>Roma, Buzzi apre un bar: &quot;Mi hanno condannato sulla base di una fiction&quot;</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Dopo Mafia Capitale, a Tor Vergata il nuovo pub con il menu' a tema "Romanzo criminale"</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/roma-buzzi-apre-un-bar-mi-hanno-condannato-sulla-base-di-una-fiction-1.3016490" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/ansa-live-ore-21-1.3016482" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3016482:1633632963/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansa Live ore 21">
                      </div>
                      <span class="article--badge">generale</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansa-live-ore-21-1.3016482" class="article--title">
              <h1>Ansa Live ore 21</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di giovedi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansa-live-ore-21-1.3016482" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/emicrania-tassorelli-ihs-l-abuso-di-antidolorifici-cronicizza-il-problema-1.3016421" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3016421:1633630448/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Emicrania, Tassorelli (Ihs): &quot;L'abuso di antidolorifici cronicizza il problema&quot;">
                      </div>
                      <span class="article--badge">italia</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/emicrania-tassorelli-ihs-l-abuso-di-antidolorifici-cronicizza-il-problema-1.3016421" class="article--title">
              <h1>Emicrania, Tassorelli (Ihs): &quot;L'abuso di antidolorifici cronicizza il problema&quot;</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">I nuovi anticorpi monoclonali aiutano a contrastare gli effetti del ricorso eccessivo a farmaci</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/emicrania-tassorelli-ihs-l-abuso-di-antidolorifici-cronicizza-il-problema-1.3016421" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
            <a link href="/video" class="video-widget--more">Altri video »</a>
            
                        </div>
                </aside>
                                          </section>
          </content-block>
                  </main>
                                                                                        
<ad-container>
    <div ad-item>
<!-- /229471169/GiornaleTrentino.it_BottomPageYB -->
<div id='yobee-bottom-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-page'); });
  </script>
</div>
</div>
  </ad-container>

<footer role="contentinfo">
    <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/montagna">Montagna</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/scuola">Scuola</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/storievolti">Storie & volti</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="footer-sitemap--listitem">
              <a link href="/comunicati-stampa">Comunicati stampa</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                  </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="https://schema.org/Organization">
      <span itemprop="name">S.I.E. S.p.A.</span> - 
      <span itemprop="name">Società Iniziative Editoriali</span> - 
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
        <span itemprop="streetAddress">via Missioni Africane n. 17</span> -
        <span itemprop="postalCode">38121</span>
        <span itemprop="addressLocality">Trento</span>
      </span> - P.I. 
      <span itemprop="vatID">01568000226</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/cookies-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1631016491.js"></script>
                  
          <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.3016351',
        d : '/2.222/2.288',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3016351&amp;d=/2.222/2.288';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  <script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("P9B6B2CA8-3FC0-4635-A477-9829BEB08B2B","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.3016351',    section: 'GiornaleTrentino_BRW'     }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
      </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
          <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
                    </body>
</html>
