  
<!doctype html>
<html lang="it" itemscope itemtype="https://schema.org/WebPage">
        <head>
    <script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/mhyGdjv"></script>
    <meta charset="utf-8" />

    
                                          <title>Un falso la notizia diffusa in rete di un decesso in un centro vaccinale trentino - Cronaca - Trentino</title>

          <meta name="robots" content="index, follow" />
                <link rel="canonical" href="https://www.giornaletrentino.it/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content=" L&rsquo;Apss preannuncia l&rsquo;intenzione di rivolgersi alla magistratura ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="https://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Un falso la notizia diffusa in rete di un decesso in un centro vaccinale trentino - Cronaca - Trentino">
    <meta name="DC.title" content="Un falso la notizia diffusa in rete di un decesso in un centro vaccinale trentino - Cronaca - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="https://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">


    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1642424744.css" />
                      <script src="/jsresources/header-1642424744.js"></script>
                                                                                <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.3118228", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Un falso la notizia diffusa in rete di un decesso in un centro vaccinale trentino">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="https://www.giornaletrentino.it/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228">
  
<meta property="og:description" content=" L&rsquo;Apss preannuncia l&rsquo;intenzione di rivolgersi alla magistratura ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.giornaletrentino.it/image/contentid/policy:1.3118224:1643644658/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-93378031-2', 'auto');
  var at = Cookies.get('accessToken');
  if (at) {
    var userId = at.split('::')[0];
    ga('set', 'userId', userId);
  }
              ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.3118228',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.3118228]'
              });
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.3118228',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.3118228]'
                });
  };
  function objectGA(videoid, videopagepath) {
    videopath = '[2.222][2.269][1.3118228]' + '[' + videoid + ']';
    ga('send', 'pageview', videopagepath, {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': videoid,
    'dimension5': 'page',
    'dimension9': videopath
                });
  };
  </script>
        <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



        
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>

          <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
          <!-- Inizio CMP Yobee -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async=true>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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>    function refreshGoogleAdsense(){

        //Unlock Google Adsense
        console.log("Yobee: unlock adsbygoogle");
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

    }//refreshGoogleAdsense

    function sbloccajsYobee() {
        console.log('Yobee CMP V2: adv loaded');
        var scripts = document.getElementsByClassName("yobee-cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                }
            s.innerHTML = scripts[i].innerHTML;
            documentFragment.appendChild(s);
        }//for each adv
        document.body.appendChild(documentFragment);

        //Refresh Google With consent
        refreshGoogleAdsense();

    };//end Sblocca JS


    /** Yobee Prebid Unlocker After Consent **/
    function executeParallelAuctionAlongsidePrebid() {
            
    var requestManager = {
      adserverRequestSent: false,
      prebid: false
    };
            
    // when Prebid have returned, initiate ad request
    function biddersBack() {
      if (requestManager.prebid) {
        sendAdserverRequest();
      } 
      return;
    }
            
    // sends adserver request
    function sendAdserverRequest() {
      if (requestManager.adserverRequestSent === true) {
        return;
      }
      googletag.cmd.push(function() {
        googletag.pubads().refresh();
      });
      requestManager.adserverRequestSent = true;
    }
            
    // sends bid request to Prebid
    function requestHeaderBids() {
      // put prebid request here
      pbjs.que.push(function() {
        pbjs.requestBids({
          bidsBackHandler: function() {
            googletag.cmd.push(function() {
              pbjs.setTargetingForGPTAsync();
              requestManager.prebid = true; // signals that Prebid request has completed
              biddersBack(); // checks whether Prebid have returned
            })
          }
        });
      });
    }
            
  // initiate bid request
  requestHeaderBids();
            
  // set failsafe timeout
  window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

  console.log('Yobee ads: loaded');
};

//CMP V2 Unlock
window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

        //Unlock No IAB
        sbloccajsYobee(); 

        if ( ! tcData.gdprApplies ) {      
            console.log("Yobee: NonPersonalizedAds");     
            googletag.pubads().setRequestNonPersonalizedAds(1);
          executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        console.log("Yobee: NonPersonalizedAds");
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});
</script>
<!-- Fine CMP Yobee -->
    
        <style type='text/css'>#MS-big-play-poster {display: none;}
    #MSVD-Container{display: block;
position: relative;
width: 100%;}
#MSVD-video-video-header:hover:active {
    display: none !important;
}
.headerTxt {
    display: none !important;
}
    </style>
    <script type='text/javascript' src='https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/js/mainstreaming.js'></script>
        <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="//cdn.yobee.it/yb-prebid.js"></script>
    <script src="//cdn.yobee.it/adv/yb-giornaletrentinoit.js"></script>
      </head>
    <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
      <style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style>
<div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script>googletag.cmd.push(function() { googletag.display('yobee-floorad'); });</script></div></div>
    <style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>
    <script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_12805341", {"id":"15773","width":"480","height":"270"}); </script>
      <wrapper>
              <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div><script>kfadPlaceAd('Intro')</script>
<script>kfadPlaceAd('Top')</script>
            <container>
                  <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
          <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dwww.giornaletrentino.it%26origin%3Dhttps%253A%252F%252Fwww.giornaletrentino.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
      <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
          <span>lunedì, 31 gennaio 2022</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
        <script>kfadPlaceAd('ManchetteSx')</script>
      </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="https://schema.org/Brand">
        <a href="https://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    <div class="search_mob">
        <section class="slim-header--search2" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield2">
            <input type="text" class="slim-header--searchfield2" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield2" class="search-button2" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button2" aria-label="Cerca">Cerca</button>
          </form>
        </section>
    </div>
    </logo>
    <div class="ad-header">
      <ad-container>
        <script>kfadPlaceAd('ManchetteDx')</script>
      </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>
  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
                                <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="https://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>
    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>
                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/lago-di-garda" title="Lago di Garda" itemprop="url">Lago di Garda</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/montagna" title="Montagna" itemprop="url">Montagna</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/scuola" title="Scuola" itemprop="url">Scuola</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                                                                                                                                                                                                                                                                                                                                                                    </ul>
    </nav>
                    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                                          <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/speciali" title="Speciali" itemprop="url">Speciali</a>
            </li>
                                          </ul>
    </div>
      </div>
</header>                <main role="main">
          <ad-container>
            <div ad-item>
                              <script>kfadPlaceAd('Strip')</script>
                          </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                                    <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span itemprop="name">Un falso la notizia diffusa in rete...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">il caso</span>
            <h1 class="article--header-title" itemprop="headline name">Un falso la notizia diffusa in rete di un decesso in un centro vaccinale trentino</h1>
      <div class="article--header-description" itemprop="description">
        <p>
	L’Apss preannuncia l’intenzione di rivolgersi alla magistratura
</p>
      </div>
          </header>
    
                
        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2022-01-31T04:57" itemprop="datePublished">
                    31 gennaio 2022</time>
                <meta itemprop="dateModified" content="2022-01-31T04:57" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-3118228" class="sharesocial" data-itemCode="art-top-1-3118228" data-itemTitle="Un falso la notizia diffusa in rete di un decesso in un centro vaccinale trentino"
      data-link="https://www.giornaletrentino.it/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fcronaca%2Fun-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-3118228" class="sharesocial-popup" loaded="false">
                        <div class="whatsapp">
        <a class= "whatsapp" href="https://api.whatsapp.com/send?text=https://www.giornaletrentino.it/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228"  target="_blank" title="Condividi questo articolo su Whatsapp">
          Condividi questo articolo su Whatsapp
        </a>
      </div>
    </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Un%20falso%20la%20notizia%20diffusa%20in%20rete%20di%20un%20decesso%20in%20un%20centro%20vaccinale%20trentino&amp;body=%20L’Apss%20preannuncia%20l’intenzione%20di%20rivolgersi%20alla%20magistratura%20%0Ahttps://www.giornaletrentino.it/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                      <img lazy data-original="/image/contentid/policy:1.3118224:1643644658/VaccinoantiCovibis.jpg?f=3x2&w=627&$p$f$w=c4b0677" title="VaccinoantiCovibis.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                                        

                                                                                                                                    <div class="article--content-text  ">

                              <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>                              <p> <strong>TRENTO.</strong> Sono un falso l’audio e i messaggi che, negli ultimi giorni, stanno circolando in rete nei quali si afferma che si sia verificata la morte di un uomo in seguito alla vaccinazione in un centro vaccinale della provincia di Trento. </p> 
<p> Apss smentisce categoricamente che le affermazioni contenute nell’audio e nei messaggi che lo accompagnano siano vere, nessun malore e neppure decessi sono avvenuti negli hub vaccinali della provincia di Trento. La verifica &egrave; stata fatta anche con l’unit&agrave; operativa Trentino Emergenza 118 e non risultano chiamate correlate a reazioni avverse in seguito a vaccinazioni contro il Covid. </p> 
<p> Apss intende attivarsi a tutela la propria immagine e del lavoro degli operatori con gli organi giudiziari per far luce sui responsabili di questa falsa notizia che diffonde panico tra la popolazione e mina la fiducia nei confronti di iniziative di sanit&agrave; pubblica fondamentali in questa fase della pandemia. </p>
                          <div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>          <script>
          $("div .article--content-text p:nth-of-type(3)").after($( "#yobee-top-inside" ));
          </script>
              </div>

    </div>
    
                
        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2022-01-31T04:57" itemprop="datePublished">
                    31 gennaio 2022</time>
                <meta itemprop="dateModified" content="2022-01-31T04:57" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-3118228" class="sharesocial" data-itemCode="art-bottom-1-3118228" data-itemTitle="Un falso la notizia diffusa in rete di un decesso in un centro vaccinale trentino"
      data-link="https://www.giornaletrentino.it/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fcronaca%2Fun-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-3118228" class="sharesocial-popup" loaded="false">
                        <div class="whatsapp">
        <a class= "whatsapp" href="https://api.whatsapp.com/send?text=https://www.giornaletrentino.it/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228"  target="_blank" title="Condividi questo articolo su Whatsapp">
          Condividi questo articolo su Whatsapp
        </a>
      </div>
    </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Un%20falso%20la%20notizia%20diffusa%20in%20rete%20di%20un%20decesso%20in%20un%20centro%20vaccinale%20trentino&amp;body=%20L’Apss%20preannuncia%20l’intenzione%20di%20rivolgersi%20alla%20magistratura%20%0Ahttps://www.giornaletrentino.it/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                          </article>

  <ad-container class="ad_w">
      <div ad-item style="width:300px">
<div id='yobee-middle-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-page'); });
  </script>
</div>
</div>    <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div>
    </ad-container>

      <div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                            </section>
            <section class="content-block--column">
                              <ad-container class="ad_w">
                      <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                    </ad-container>
                                  <aside class="most-read-widget">
  <header class="most-read-widget--header">
    <h1>I più letti</h1>
  </header>
  <div class="most-read-widget--content">
          
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/non-e-sole/gianluca-il-geometra-che-ha-scelto-di-coltivare-le-mele-di-famiglia-1.3117333">
                <h1>Gianluca, il geometra che ha scelto di coltivare le mele di famiglia</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/non-e-sole/gianluca-il-geometra-che-ha-scelto-di-coltivare-le-mele-di-famiglia-1.3117333">
                  <img lazy data-original="/image/contentid/policy:1.3117332:1643551502/thumbnail_IMG_0505.jpg?f=1x1&w=75&$p$f$w=20d504a">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/truffa-da-440-milioni-sugli-aiuti-covid-indagati-anche-in-trentino-1.3117546">
                <h1>Truffa da 440 milioni&nbsp;sugli aiuti Covid, indagati anche in Trentino</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/truffa-da-440-milioni-sugli-aiuti-covid-indagati-anche-in-trentino-1.3117546">
                  <img lazy data-original="/image/contentid/policy:1.3117656:1643611894/soldi-ansa-1.jpg?f=1x1&w=75&$p$f$w=6166920">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/previste-raffiche-fino-a-120-chilometri-orari-in-trentino-1.3118084">
                <h1>Previste&nbsp;raffiche fino a 120 chilometri orari in Trentino</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/previste-raffiche-fino-a-120-chilometri-orari-in-trentino-1.3118084">
                  <img lazy data-original="/image/contentid/policy:1.3118083:1643638516/WhatsApp-Image-2022-01-31-at-14.21.18_imagefullwide.jpg?f=1x1&w=75&$p$f$w=f6ec9f9">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/da-domani-nuove-regole-multe-e-green-pass-nei-negozi-1.3117663">
                <h1>Da domani nuove regole, multe e Green Pass nei negozi</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/da-domani-nuove-regole-multe-e-green-pass-nei-negozi-1.3117663">
                  <img lazy data-original="/image/contentid/policy:1.3117662:1643614806/green%20pass2.jpg?f=1x1&w=75&$p$f$w=120d6fd">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/vallagarina/brentonico-il-cane-vispo-ucciso-dai-lupi-a-pochi-metri-dalla-case-1.3116891">
                <h1>Brentonico, il cane &ldquo;Vispo&rdquo; ucciso dai lupi a pochi metri dalla case</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/vallagarina/brentonico-il-cane-vispo-ucciso-dai-lupi-a-pochi-metri-dalla-case-1.3116891">
                  <img lazy data-original="/image/contentid/policy:1.3116890:1643474031/cane.jpg?f=1x1&w=75&$p$f$w=077f148">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/la-pornostar-trentina-silvia-dellai-vuole-stendere-tutti-sul-ring-1.3118142">
                <h1>La pornostar trentina&nbsp;Silvia Dellai vuole stendere tutti sul ring</h1>
              </a>
            </header>
            <div class="article--image">
              <number>6</number>
                                                                                                                                                              <a href="/cronaca/la-pornostar-trentina-silvia-dellai-vuole-stendere-tutti-sul-ring-1.3118142">
                  <img lazy data-original="/image/contentid/policy:1.3118141:1643641872/WhatsApp%20Image%202022-01-30%20at%2018.34.46.jpeg?f=1x1&w=75&$p$f$w=f67ede6">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228">
                <h1>Un falso la notizia diffusa in rete di un decesso in un centro vaccinale trentino</h1>
              </a>
            </header>
            <div class="article--image">
              <number>7</number>
                                                                                                                                                              <a href="/cronaca/un-falso-la-notizia-diffusa-in-rete-di-un-decesso-in-un-centro-vaccinale-trentino-1.3118228">
                  <img lazy data-original="/image/contentid/policy:1.3118224:1643644658/VaccinoantiCovibis.jpg?f=1x1&w=75&$p$f$w=ee66987">
                </a>
                          </div>
          </article>
                                                                                                                                                                        
            </div>
</aside>
                                <ad-container class="ad_w">
                  <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                </ad-container>
                <ad-container class="ad_w">
                  <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                </ad-container>
                <aside class="related-widget">
                                </aside>
                                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                                <aside class="video-widget">
                  <header class="video-widget--header">
                    <h1>Top Video</h1>
                  </header>
                  <div class="video-widget--content">
                    
                                                                                                                                        <article class="article">
        <a href="/video/ucraina-botta-e-risposta-all-onu-di-accuse-tra-usa-e-russia-1.3118341" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3118341:1643654374/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ucraina: botta e risposta all' Onu di accuse tra Usa e Russia">
                      </div>
                      <span class="article--badge">mondo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ucraina-botta-e-risposta-all-onu-di-accuse-tra-usa-e-russia-1.3118341" class="article--title">
              <h1>Ucraina: botta e risposta all' Onu di accuse tra Usa e Russia</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Ambasciatori riprendono parola a turno durante la riunione del Consiglio di Sicurezza</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ucraina-botta-e-risposta-all-onu-di-accuse-tra-usa-e-russia-1.3118341" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/maturita-studenti-contestano-reintroduzione-seconda-prova-non-si-e-tenuto-conto-del-covid-1.3118336" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3118336:1643653832/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Maturita', studenti contestano reintroduzione seconda prova: &quot;Non si e' tenuto conto del Covid&quot;">
                      </div>
                      <span class="article--badge">italia</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/maturita-studenti-contestano-reintroduzione-seconda-prova-non-si-e-tenuto-conto-del-covid-1.3118336" class="article--title">
              <h1>Maturita', studenti contestano reintroduzione seconda prova: &quot;Non si e' tenuto conto del Covid&quot;</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Tommaso Biancuzzi (Rete Studenti Medi) : "L'esame personalizzato e multidisciplinare e' la strada giusta"</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/maturita-studenti-contestano-reintroduzione-seconda-prova-non-si-e-tenuto-conto-del-covid-1.3118336" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/ansa-live-ore-21-1.3118330" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.3118330:1643652988/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansa Live ore 21">
                      </div>
                      <span class="article--badge">generale</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansa-live-ore-21-1.3118330" class="article--title">
              <h1>Ansa Live ore 21</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di lunedi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansa-live-ore-21-1.3118330" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
            <a link href="/video" class="video-widget--more">Altri video »</a>
            
                        </div>
                </aside>
                                          </section>
          </content-block>
                  </main>
                                                                                          
<ad-container>
  <div ad-item>
<div id='yobee-bottom-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-page'); });
  </script>
</div>
</div></ad-container>

<footer role="contentinfo">
    <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/lago-di-garda">Lago di Garda</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/montagna">Montagna</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/scuola">Scuola</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="footer-sitemap--listitem">
              <a link href="/comunicati-stampa">Comunicati stampa</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                  </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="https://schema.org/Organization">
      <span itemprop="name">S.I.E. S.p.A.</span> - 
      <span itemprop="name">Società Iniziative Editoriali</span> - 
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
        <span itemprop="streetAddress">via Missioni Africane n. 17</span> -
        <span itemprop="postalCode">38121</span>
        <span itemprop="addressLocality">Trento</span>
      </span> - P.I. 
      <span itemprop="vatID">01568000226</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/cookies-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1642424744.js"></script>
                  
          <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.3118228',
        d : '/2.222/2.269',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3118228&amp;d=/2.222/2.269';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  <script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("P9B6B2CA8-3FC0-4635-A477-9829BEB08B2B","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.3118228',    section: 'GiornaleTrentino_BRW'     }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
      </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
          <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
                    </body>
</html>
