                            
<!doctype html>
<html lang="it" itemscope itemtype="https://schema.org/WebPage">
        <head>
    <script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/mhyGdjv"></script>
    <meta charset="utf-8" />

    
                                          <title>Spaccio a Trento, pusher in treno da Verona: 16 arresti. Ogni spacciatore poteva guadagnare 2.500 euro al giorno - Trento - Trentino</title>

          <meta name="robots" content="index, follow" />
                <link rel="canonical" href="https://www.giornaletrentino.it/cronaca/trento/spaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content="In azione gli uomini della Squadra mobile della Questura di Trento IL VIDEO: L'operazione della polizia ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="https://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Spaccio a Trento, pusher in treno da Verona: 16 arresti. Ogni spacciatore poteva guadagnare 2.500 euro al giorno - Trento - Trentino">
    <meta name="DC.title" content="Spaccio a Trento, pusher in treno da Verona: 16 arresti. Ogni spacciatore poteva guadagnare 2.500 euro al giorno - Trento - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="https://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">


    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1610370604.css" />
                      <script src="/jsresources/header-1610370604.js"></script>
                                                                                <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.2526590", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Spaccio a Trento, pusher in treno da Verona: 16 arresti. Ogni spacciatore poteva guadagnare 2.500 euro al giorno">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="https://www.giornaletrentino.it/cronaca/trento/spaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590">
  
<meta property="og:description" content="In azione gli uomini della Squadra mobile della Questura di Trento IL VIDEO: L'operazione della polizia ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.giornaletrentino.it/image/contentid/policy:1.2526589:1610450570/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  var at = Cookies.get('accessToken');
  if (at) {
    var userId = at.split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.273',
    'dimension4': '1.2526590',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.273][1.2526590]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.273',
    'dimension4': '1.2526590',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.273][1.2526590]'
                });
  };

  </script>
        <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



              <link rel="stylesheet" type="text/css" href="/cmlink/fix-video-7.43751">
    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>


<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);
  
  function cmpAccepted(data){
    var old = localStorage.getItem("ybcmpacceptance");
    if (!old){
      localStorage.setItem("ybcmpacceptance",data.tcString);
      //reload
      location.reload()
    }else{
        if (old != data.tcString){
            localStorage.setItem("ybcmpacceptance",data.tcString)
            //reload
            location.reload()
        }
    }

}

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
__tcfapi('addEventListener', 2, (tcData, success) => { if(success) { if(tcData.eventStatus=='useractioncomplete'){cmpAccepted(tcData);} }});      
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <style type='text/css'>#MS-big-play-poster {display: none;}
    #MSVD-Container{display: block;
position: relative;
width: 100%;}
#MSVD-video-video-header:hover:active {
    display: none !important;
}
.headerTxt {
    display: none !important;
}
    </style>
    <script type='text/javascript' src='https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/js/mainstreaming.js'></script>
    	  <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js "></script> 
	  <script async src="https://goat.keyformat.it/CDN/cdn.yobee.it/libs/yb-giornaletrentinoit-prebid.js"></script>
	  <script src="https://goat.keyformat.it/CDN/cdn.yobee.it/libs/yb-giornaletrentinoit.js"></script> 
    	<script async src="https://www.yobee.it/sticky.js"></script>
    <style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
  </head>
    <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
      <div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>      <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC1vCKpYp8JXH54"></script>
        <wrapper>
              <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div>  <script>kfadPlaceAd('Intro')</script>
    <script>kfadPlaceAd('Top')</script>
  
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/cookies-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
            <container>
                  <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="https://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dwww.giornaletrentino.it%26origin%3Dhttps%253A%252F%252Fwww.giornaletrentino.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>martedì, 12 gennaio 2021</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteSx')</script>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="https://schema.org/Brand">
        <a href="https://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
        <div class="search_mob">
        <section class="slim-header--search2" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield2">
            <input type="text" class="slim-header--searchfield2" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield2" class="search-button2" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button2" aria-label="Cerca">Cerca</button>
          </form>
        </section>
    </div>
        </logo>
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteDx')</script>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="https://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                                                                                                                                              
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                              <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                          </ul>
    </div>
  </div>
</header>
                <main role="main">
          <ad-container>
            <div ad-item>
                                <script>kfadPlaceAd('Strip')</script>
                            </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                        <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/cronaca/trento" itemprop="url" title="Vai a Trento">
                      <span itemprop="name">Trento</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span itemprop="name">Spaccio a Trento, pusher in treno da...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">L’OPERAZIONE</span>
            <h1 class="article--header-title" itemprop="headline name">Spaccio a Trento, pusher in treno da Verona: 16 arresti. Ogni spacciatore poteva guadagnare 2.500 euro al giorno</h1>
      <div class="article--header-description" itemprop="description">
        <p>In azione gli uomini della&nbsp;Squadra mobile della Questura di Trento</p>

<p><a href="https://www.giornaletrentino.it/video/locale/operazione-antidroga-1.2526406"><strong>IL VIDEO: L'operazione della polizia</strong></a></p>

      </div>
          </header>
          
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/polizia">
                                          polizia
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/droga%20">
                                          droga 
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/spaccio%20">
                                          spaccio 
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/arresti">
                                          arresti
                                            </a>
                                              </li>
                                                    </ul>
  </aside>
    
        <div class="default--toolbar">
      <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-01-12T12:22" itemprop="datePublished">
                    12 gennaio 2021</time>
                <meta itemprop="dateModified" content="2021-01-12T12:22" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-2526590" class="sharesocial" data-itemCode="art-top-1-2526590" data-itemTitle="Spaccio a Trento, pusher in treno da Verona: 16 arresti. Ogni spacciatore poteva guadagnare 2.500 euro al giorno"
      data-link="https://www.giornaletrentino.it/cronaca/trento/spaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fcronaca%2Ftrento%2Fspaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-2526590" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Spaccio%20a%20Trento,%20pusher%20in%20treno%20da%20Verona:%2016%20arresti.%20Ogni%20spacciatore%20poteva%20guadagnare%202.500%20euro%20al%20giorno&amp;body=In%20azione%20gli%20uomini%20della%20Squadra%20mobile%20della%20Questura%20di%20Trento%20IL%20VIDEO:%20L'operazione%20della%20polizia%20%0Ahttps://www.giornaletrentino.it/cronaca/trento/spaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                      <img lazy data-original="/image/contentid/policy:1.2526589:1610450570/8a59f903-a8ea-4cc0-9d71-82e995325cf4.jpeg?f=3x2&w=627&$p$f$w=ceaf8e5" title="8a59f903-a8ea-4cc0-9d71-82e995325cf4.jpeg" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                                                    <div class="article--content-text  ">
                                <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>
                                  <p><strong>TRENTO.</strong> Sono 16 le persone finite in carcere e 20 le perquisizioni effettuate, tra Trentino, Veneto e Lombardia, nell'ambito dell'operazione "Underground", condotta dalla Squadra mobile della Questura di Trento e coordinata dalla locale Procura, che ha sgominato un'organizzazione criminale nigeriana dedita al traffico di sostanze stupefacenti.</p>

<p>Un'organizzazione, secondo gli inquirenti, di tipo piramidale: a Verona è stata individuata la base, nello specifico in un negozio di prodotti etnici nigeriani, in zona via XX settembre, nei pressi dell'ateneo. Lì si prendevano le decisioni e si assegnavano i pusher alle singole zone di Trento. In una giornata ciascun pusher poteva arrivare a guadagnare 2.000-2.500 euro, soldi che versavano in una cassa comune che serviva per l'assistenza agli arrestati.</p>

<p>                      <figure class="article--video">
  <video id="mediaplayer-13335893-1-2526434" class="video-js vjs-default-skin" data-setup='{"techOrder": ["html5","flash"], "flash":{"swf":"/polopoly_fs/3.236!/video-js.swf"}}' preload="auto"
         poster="/image/contentid/policy:1.2526434:1610442503/Trento-smantellata-organizzazione-criminale-nigeriana.jpg?f=3x2&q=0.3&w=400&$p$f$q$w=3a9e185" controls>
            <source src="/video-server/media/video/75688.mp4" type="video/mp4"></source>
            <div class="vjs-no-js">
        To view this video please enable JavaScript, and consider upgrading to a web browser that
        <a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a>
      </div>
  </video>

    <figcaption class="article--video-description">
                    <h4 class="article--video-description-title">Trento, smantellata organizzazione criminale nigeriana</h4>
          
                    <p class="article--video-description-text">La polizia ha scoperto un vasto traffico di sostanze stupefacenti nel Nord Italia</p>
              </figcaption>



  </figure>

<script>
$(function () {
  var player = videojs('mediaplayer-13335893-1-2526434');

  var options = {
    id: 'mediaplayer-13335893-1-2526434'
              , adTagUrl: 'http:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/21986878619\/TrentinoVideo\/Preroll&description_url=[placeholder]&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=&description_url=%2Fcm%2F2.222%2Fcronaca%2Ftrento%2Fspaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590&correlator=1610453315752'
            };

            player.ima(options);
      
window.onload = function () { 
                    player.ima.initializeAdDisplayContainer();
      player.ima.requestAds();
                    player.play();
}

  // Remove controls from the player on iPad to stop native controls from stealing
  // our click
  var contentPlayer =  document.getElementById('mediaplayer-13335893-1-2526434_html5_api');
  if ((navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/Android/i)) &&
      contentPlayer.hasAttribute('controls')) {
    contentPlayer.removeAttribute('controls');
  }

  // Initialize the ad container when the video player is clicked, but only the
  // first time it's clicked.
  var startEvent = 'click';
  if (navigator.userAgent.match(/iPhone/i) ||
      navigator.userAgent.match(/iPad/i) ||
      navigator.userAgent.match(/Android/i)) {
    startEvent = 'touchend';
  }

  player.one(startEvent, function() {
                    player.ima.initializeAdDisplayContainer();
      player.ima.requestAds();
                    player.play();
  });
});
</script>
  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2526434&d=/2.222/2.269/2.273&type=VIDEO';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    var img = new Image(1, 1);    img.src = logUrl;  })();</script></p>

<p>Al vertice dell'organizzazione, una donna nigeriana, Agho Isoken Tina, detta Mamma T, che insieme al figlio e alla cognata, suoi sodali, secondo gli inquirenti gestiva il traffico. A Vicenza, invece, avveniva lo stoccaggio dello stupefacente. Secondo quanto emerso dalle indagini, si ritiene che vi fosse un reinvestimento di proventi derivanti dallo sfruttamento della prostituzione nel traffico di droga. I pusher, una decina quelli che si recavano nel capoluogo, non erano stanziali in Trentino: ogni mattina da Verona giungevano a Trento in treno.</p>

<p>"Abbiamo sempre avuto a che fare con persone poco collaborative, che non hanno mai voluto rivelare nulla. Prevalentemente richiedenti asilo, in condizioni di estrema debolezza, che piuttosto che essere scoperti o dover rendere conto ai capi, arrivavano ad ingerire le dosi, rischiando la propria vita", ha spiegato il capo della Squadra mobile di Trento, Tommaso Niglio. Complessivamente, dai vari arresti, è stato sequestrato mezzo chilo di stupefacente tra cocaina ed eroina.</p>

                        </div>

    </div>
          
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/polizia">
                                          polizia
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/droga%20">
                                          droga 
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/spaccio%20">
                                          spaccio 
                                            </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/arresti">
                                          arresti
                                            </a>
                                              </li>
                                                    </ul>
  </aside>
        <div class="default--toolbar">
      <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-01-12T12:22" itemprop="datePublished">
                    12 gennaio 2021</time>
                <meta itemprop="dateModified" content="2021-01-12T12:22" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-2526590" class="sharesocial" data-itemCode="art-bottom-1-2526590" data-itemTitle="Spaccio a Trento, pusher in treno da Verona: 16 arresti. Ogni spacciatore poteva guadagnare 2.500 euro al giorno"
      data-link="https://www.giornaletrentino.it/cronaca/trento/spaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fcronaca%2Ftrento%2Fspaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-2526590" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Spaccio%20a%20Trento,%20pusher%20in%20treno%20da%20Verona:%2016%20arresti.%20Ogni%20spacciatore%20poteva%20guadagnare%202.500%20euro%20al%20giorno&amp;body=In%20azione%20gli%20uomini%20della%20Squadra%20mobile%20della%20Questura%20di%20Trento%20IL%20VIDEO:%20L'operazione%20della%20polizia%20%0Ahttps://www.giornaletrentino.it/cronaca/trento/spaccio-a-trento-pusher-in-treno-da-verona-16-arresti-ogni-spacciatore-poteva-guadagnare-2-500-euro-al-giorno-1.2526590" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                                                </article>

<ad-container class="ad_w">
  <div ad-item style="width:300px">
<!-- /229471169/GiornaleTrentino.it_MiddlePageYB -->
<div id='yobee-middle-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-page'); });
  </script>
</div>
</div>  <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div></ad-container>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                          </section>
            <section class="content-block--column">
                          <ad-container class="ad_w">
                      <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                    </ad-container>
                                          <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/agitu-l-ex-campione-si-offre-di-accudire-le-sue-capre-1.2525026">
                <h1>Agitu, l'ex campione si offre di&nbsp;accudire&nbsp;le sue capre</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/trento/agitu-l-ex-campione-si-offre-di-accudire-le-sue-capre-1.2525026">
                  <img lazy data-original="/image/contentid/policy:1.2525025:1610320195/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/tra-i-sintomi-del-covid-spuntano-anche-l-orticaria-e-le-dermatiti-1.2526420">
                <h1>Tra i sintomi del Covid spuntano anche l&rsquo;orticaria e le dermatiti</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/tra-i-sintomi-del-covid-spuntano-anche-l-orticaria-e-le-dermatiti-1.2526420">
                  <img lazy data-original="/image/contentid/policy:1.2526421:1610436665/Unknown.jpeg?f=1x1&w=75&$p$f$w=9fca447">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/alex-il-clochard-che-dorme-al-gelo-ha-un-cane-non-gli-danno-un-letto-1.2521838">
                <h1>Alex, il clochard che dorme al gelo&nbsp;&laquo;Ha un cane, non gli danno un letto&raquo;&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/trento/alex-il-clochard-che-dorme-al-gelo-ha-un-cane-non-gli-danno-un-letto-1.2521838">
                  <img lazy data-original="/image/contentid/policy:1.2521837:1610061037/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/lavis-e-rotaliana/due-studenti-del-martini-hanno-imparato-a-volare-1.2525057">
                <h1>Due studenti del &ldquo;Martini&rdquo;&nbsp;hanno imparato a volare&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/lavis-e-rotaliana/due-studenti-del-martini-hanno-imparato-a-volare-1.2525057">
                  <img lazy data-original="/image/contentid/policy:1.2525056:1610320229/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="https://www.altoadige.it/ambiente-ed-energia/ritrova-il-gatto-dopo-8-anni-la-bella-storia-di-monica-e-mandarino-1.2525951">
                <h1>Ritrova il gatto dopo 8 anni, la bella storia di Monica e Mandarino</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="https://www.altoadige.it/ambiente-ed-energia/ritrova-il-gatto-dopo-8-anni-la-bella-storia-di-monica-e-mandarino-1.2525951">
                  <img lazy data-original="/image/contentid/policy:1.2525950:1610385060/1e5336ca90f34775e74764bfcbc7b6e8.jpg?f=1x1&w=75&$p$f$w=1187cfc">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
                                          <ad-container class="ad_w">
                  <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                </ad-container>
                                          <ad-container class="ad_w">
                  <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                </ad-container>
                            <aside class="related-widget">
                              </aside>
                            <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                            <aside class="video-widget">
                <header class="video-widget--header">
                  <h1>Top Video</h1>
                </header>
                <div class="video-widget--content">
                  
                                                                                                                                      <article class="article">
        <a href="/video/moderna-cosa-c-e-da-sapere-sul-nuovo-vaccino-1.2526636" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2526636:1610452457/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Moderna, cosa c'e' da sapere sul nuovo vaccino">
                      </div>
                      <span class="article--badge">italia</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/moderna-cosa-c-e-da-sapere-sul-nuovo-vaccino-1.2526636" class="article--title">
              <h1>Moderna, cosa c'e' da sapere sul nuovo vaccino</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Le istruzioni di SIFO E SIFAP su conservazione e somministrazione</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/moderna-cosa-c-e-da-sapere-sul-nuovo-vaccino-1.2526636" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/l-europa-contro-la-censura-di-big-tech-1.2526634" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2526634:1610452287/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="L'Europa contro la censura di Big Tech">
                      </div>
                      <span class="article--badge">mondo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/l-europa-contro-la-censura-di-big-tech-1.2526634" class="article--title">
              <h1>L'Europa contro la censura di Big Tech</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Merkel, Parigi e Ue duri sul bando a Trump</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/l-europa-contro-la-censura-di-big-tech-1.2526634" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/l-oms-giovedi-a-wuhan-virus-rialza-la-testa-in-cina-1.2526627" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2526627:1610451837/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="L'Oms giovedi' a Wuhan, virus rialza la testa in Cina ">
                      </div>
                      <span class="article--badge">mondo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/l-oms-giovedi-a-wuhan-virus-rialza-la-testa-in-cina-1.2526627" class="article--title">
              <h1>L'Oms giovedi' a Wuhan, virus rialza la testa in Cina </h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Un anno fa i primi morti, mezzo milione in lockdown a Pechino </p>
          </div>
          <footer class="article--footer">
            <a link href="/video/l-oms-giovedi-a-wuhan-virus-rialza-la-testa-in-cina-1.2526627" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                        <a link href="#" class="video-widget--more">Altri video »</a>
                </div>
              </aside>
                          </section>
          </content-block>
        </main>
                                                                      
<ad-container>
    <div ad-item>
<!-- /229471169/GiornaleTrentino.it_BottomPageYB -->
<div id='yobee-bottom-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-page'); });
  </script>
</div>
</div>
  </ad-container>

<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                                                                                                                                              </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="https://schema.org/Organization">
      <span itemprop="name">S.I.E. S.p.A.</span> - 
      <span itemprop="name">Società Iniziative Editoriali</span> - 
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
        <span itemprop="streetAddress">via Missioni Africane n. 17</span> -
        <span itemprop="postalCode">38121</span>
        <span itemprop="addressLocality">Trento</span>
      </span> - P.I. 
      <span itemprop="vatID">01568000226</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/cookies-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1610370604.js"></script>
                  
          <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.2526590',
        d : '/2.222/2.269/2.273',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
    <script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
          <script type="text/javascript">
(function(w, s, id){
var d = w.document;
var hn = w.location.hostname;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
fjs.parentNode.insertBefore(js, fjs);
}(window.top, 'script', 'atomik-sdk'));
</script>
<script type="text/javascript">
(function(w, s, id){
var d = w.document;
var hn = w.location.hostname;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/nukleo/dist.min.js?domain="+hn+"&cb="+Math.random();
fjs.parentNode.insertBefore(js, fjs);
}(window.top, 'script', 'atomik-sdk'));
</script>
      </body>
</html>
