          
<!doctype html>
<html lang="it" itemscope itemtype="http://schema.org/WebPage">
    <head>
    <meta charset="utf-8" />

    
                                          <title>Coronavirus, violato il decreto: 31 denunciati in Trentino. Intercettati tre scialpinisti - Cronaca - Trentino</title>

          <meta name="robots" content="index, follow" />
                <link rel="canonical" href="https://www.giornaletrentino.it/cronaca/coronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content="Controlli serrati su tutto il territorio dei carabinieri: coinvolti ben 172 equipaggi ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="https://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Coronavirus, violato il decreto: 31 denunciati in Trentino. Intercettati tre scialpinisti - Cronaca - Trentino">
    <meta name="DC.title" content="Coronavirus, violato il decreto: 31 denunciati in Trentino. Intercettati tre scialpinisti - Cronaca - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="https://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1575292024.css" />
                      <script src="/jsresources/header-1575292024.js"></script>
                                                                      <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.2289571", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Coronavirus, violato il decreto: 31 denunciati in Trentino. Intercettati tre scialpinisti">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="https://www.giornaletrentino.it/cronaca/coronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571">
  
<meta property="og:description" content="Controlli serrati su tutto il territorio dei carabinieri: coinvolti ben 172 equipaggi ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.giornaletrentino.it/image/policy:1.2289539:1584034284/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.2289571',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.2289571]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.2289571',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.2289571]'
                });
  };

  </script>
    
    


              <link rel="stylesheet" type="text/css" href="/cmlink/fix-7.24464">
    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>


<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

      </head>
  <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
      <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC1vCKpYp8JXH54"></script>
      <wrapper>
      <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div>  <script>kfadPlaceAd('Intro')</script>
    <script>kfadPlaceAd('Top')</script>
  
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
      <container>
        <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="http://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dtrentinocorrierealpi.it%26origin%3Dhttp%253A%252F%252Ftrentinocorrierealpi.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>giovedì, 12 marzo 2020</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteSx')</script>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="http://schema.org/Brand">
        <a href="https://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    </logo>
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteDx')</script>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="https://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                                                                                                                                                                
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                              <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                                            </ul>
    </div>
  </div>
</header>
        <main role="main">
          <ad-container>
            <div ad-item>
                <script>kfadPlaceAd('Strip')</script>
              </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><span itemprop="name">Coronavirus, violato il decreto: 31...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">I CONTROLLI</span>
            <h1 class="article--header-title" itemprop="headline name">Coronavirus, violato il decreto: 31 denunciati in Trentino. Intercettati tre scialpinisti</h1>
      <div class="article--header-description" itemprop="description">
        <p>Controlli serrati su tutto il territorio dei carabinieri: coinvolti ben&nbsp;172 equipaggi</p>

      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
        <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                <li class="article--tags-listitem" itemprop="keywords">
                    </li>
                                                                                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/coronavirus">
                            coronavirus
                              </a>
                                              </li>
                                                              </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2020-03-12T06:53" itemprop="datePublished">
                    12 marzo 2020</time>
                <meta itemprop="dateModified" content="2020-03-12T06:53" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-2289571" class="sharesocial" data-itemCode="art-top-1-2289571" data-itemTitle="Coronavirus, violato il decreto: 31 denunciati in Trentino. Intercettati tre scialpinisti"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/coronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Fcoronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-2289571" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Coronavirus,%20violato%20il%20decreto:%2031%20denunciati%20in%20Trentino.%20Intercettati%20tre%20scialpinisti&amp;body=Controlli%20serrati%20su%20tutto%20il%20territorio%20dei%20carabinieri:%20coinvolti%20ben%20172%20equipaggi%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/coronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.2289539:1584034284/carabinieri_84.jpg?f=3x2&w=627&$p$f$w=b92775a" title="carabinieri_84.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                                        

                                                                                                                                    <div class="article--content-text  ">
                    <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>
                        <p><strong>TRENTO</strong>. Dal 10 marzo i carabinieri del Comando Provinciale di <strong>Trento</strong> hanno assicurato una costante presenza con oltre 172 equipaggi: i primi controlli per le verifiche del decreto sul contenimento per la diffusione del Covid-19 - si legge in una nota del Comando provinciale - hanno subito evidenziato che molti cittadini non avevano ben chiara la gravità della situazione.</p>

<p>Sugli 877 soggetti controllati, 543 hanno rilasciato la prevista dichiarazione, mentre nel totale sono state 31 le persone deferite per violazioni.</p>

<p>A <strong>Cavalese</strong> sono stati denunciati due giovani fiemmesi, di 24 e 18 anni, recatisi a <strong>Verona</strong>, un 45enne cembrano trovato al di fuori del Comune di residenza.&nbsp;Sette, invece, i denunciati a <strong>Trento</strong>, fra cui 4 stranieri, uno dei quali stava rientrando da <strong>Bolzano</strong> dove era andato trovare un'amica. Denunciato anche un 19enne di Varena trovato fuori dal Comune.&nbsp;</p>

<p>Altri quattro i denunciati a <strong>Riva del Garda</strong>: un pakistano 32enne di Rovereto, che controllato a Torbole ha dichiarato di voler comprare un telefono a Riva del Garda; due lombardi ed un residente nella <strong>Val Rendena</strong>, stavano raggiungendo a <strong>Madonna di Campiglio</strong>, con l'attrezzatura per sci-alpinismo fissata in bella vista sul tettuccio dell'auto, che hanno cercato di dissimulare delle giustificazioni difficilmente credibili.</p>

                        </div>

    </div>
    
        <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                <li class="article--tags-listitem" itemprop="keywords">
                    </li>
                                                                                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/coronavirus">
                            coronavirus
                              </a>
                                              </li>
                                                              </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2020-03-12T06:53" itemprop="datePublished">
                    12 marzo 2020</time>
                <meta itemprop="dateModified" content="2020-03-12T06:53" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-2289571" class="sharesocial" data-itemCode="art-bottom-1-2289571" data-itemTitle="Coronavirus, violato il decreto: 31 denunciati in Trentino. Intercettati tre scialpinisti"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/coronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Fcoronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-2289571" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Coronavirus,%20violato%20il%20decreto:%2031%20denunciati%20in%20Trentino.%20Intercettati%20tre%20scialpinisti&amp;body=Controlli%20serrati%20su%20tutto%20il%20territorio%20dei%20carabinieri:%20coinvolti%20ben%20172%20equipaggi%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/coronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                          </article>

<ad-container class="ad_w">
  <div ad-item style="width:300px">
  <div id='yobee-bigrectangle3mtf'></div>
</div>  <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div></ad-container>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                          </section>
            <section class="content-block--column">
              <ad-container class="ad_w">
                      <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                    </ad-container>
                              <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/coronavirus-in-trentino-ferie-obbligatorie-per-i-dipendenti-provinciali-1.2289154">
                <h1>Coronavirus, in Trentino ferie obbligatorie per i dipendenti provinciali</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/coronavirus-in-trentino-ferie-obbligatorie-per-i-dipendenti-provinciali-1.2289154">
                  <img lazy data-original="/image/policy:1.2289158:1584022749/lavoratoriProvincia.jpg?f=1x1&w=75&$p$f$w=70d342c">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/coronavirus-la-mappa-dei-casi-in-trentino-in-testa-trento-con-28-1.2288320">
                <h1>Coronavirus, la mappa dei casi in Trentino: in testa Trento con 28</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/coronavirus-la-mappa-dei-casi-in-trentino-in-testa-trento-con-28-1.2288320">
                  <img lazy data-original="/image/policy:1.2288324:1583945178/zzzz.jpg?f=1x1&w=75&$p$f$w=4e0e381">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/coronavirus-prima-vittima-trentina-una-donna-di-81-anni-di-borgo-1.2289437">
                <h1>Coronavirus, prima vittima trentina: una donna di 81 anni di Borgo</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/coronavirus-prima-vittima-trentina-una-donna-di-81-anni-di-borgo-1.2289437">
                  <img lazy data-original="/image/policy:1.2289450:1584031171/aaa.jpg?f=1x1&w=75&$p$f$w=0029aa1">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/coronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571">
                <h1>Coronavirus, violato il decreto: 31 denunciati in Trentino. Intercettati tre scialpinisti</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/coronavirus-violato-il-decreto-31-denunciati-in-trentino-intercettati-tre-scialpinisti-1.2289571">
                  <img lazy data-original="/image/policy:1.2289539:1584034284/carabinieri_84.jpg?f=1x1&w=75&$p$f$w=aa601d8">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/il-mondo-spezzato-di-babsy-la-sua-bimba-philipp-e-l-enoteca-1.2288844">
                <h1>Il mondo spezzato di &ldquo;Babsy&rdquo;:&nbsp;la sua bimba, Philipp e l&rsquo;enoteca&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/il-mondo-spezzato-di-babsy-la-sua-bimba-philipp-e-l-enoteca-1.2288844">
                  <img lazy data-original="/image/policy:1.2288616:1584004716/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
                            <ad-container class="ad_w">
                  <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                </ad-container>
              <ad-container class="ad_w">
                  <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                </ad-container>
              <aside class="related-widget">
                              </aside>
                            <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
              <aside class="video-widget">
                <header class="video-widget--header">
                  <h1>Top Video</h1>
                </header>
                <div class="video-widget--content">
                  
                                                                                                                                  <article class="article">
        <a href="/video/coronavirus-l-italia-si-ferma-citta-semideserte-1.2289654" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.2289654:1584040884/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Coronavirus: l'Italia si ferma, citta' semideserte">
          </div>
          <span class="article--badge">italia</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/coronavirus-l-italia-si-ferma-citta-semideserte-1.2289654" class="article--title">
              <h1>Coronavirus: l'Italia si ferma, citta' semideserte</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Strade e piazze vuote, negozi chiusi: a casa quasi tutti</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/coronavirus-l-italia-si-ferma-citta-semideserte-1.2289654" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/ansa-live-ore-21-1.2289574" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.2289574:1584036155/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansa Live ore 21">
          </div>
          <span class="article--badge">generale</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansa-live-ore-21-1.2289574" class="article--title">
              <h1>Ansa Live ore 21</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di giovedi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansa-live-ore-21-1.2289574" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/ansa-live-ore-18-1.2289442" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.2289442:1584030756/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansa Live ore 18">
          </div>
          <span class="article--badge">generale</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansa-live-ore-18-1.2289442" class="article--title">
              <h1>Ansa Live ore 18</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di giovedi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansa-live-ore-18-1.2289442" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                        <a link href="#" class="video-widget--more">Altri video »</a>
                </div>
              </aside>
            </section>
          </content-block>
        </main>
                                                                        
<ad-container>
    <div ad-item>
  <div id='yobee-banner970x250'></div>
</div>
  </ad-container>

<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                                                                                                                                                                </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="http://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1575292024.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.2289571',
        d : '/2.222/2.269',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2289571&amp;d=/2.222/2.269';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
    <script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  </body>
</html>