          
<!doctype html>
<html lang="it" itemscope itemtype="https://schema.org/WebPage">
        <head>
    <script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/mhyGdjv"></script>
    <meta charset="utf-8" />

    
                                          <title>Coronavirus, in Alto Adige una settimana senza vittime - Cronaca - Trentino</title>

          <meta name="robots" content="index, follow" />
                <link rel="canonical" href="https://www.giornaletrentino.it/cronaca/coronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content=" Rilevati 10 casi positivi da PCR e 2 da test antigenici (foto tema Ansa) ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="https://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Coronavirus, in Alto Adige una settimana senza vittime - Cronaca - Trentino">
    <meta name="DC.title" content="Coronavirus, in Alto Adige una settimana senza vittime - Cronaca - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="https://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">


    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1621858020.css" />
                      <script src="/jsresources/header-1621858020.js"></script>
                                                                                <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.2925140", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Coronavirus, in Alto Adige una settimana senza vittime">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="https://www.giornaletrentino.it/cronaca/coronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140">
  
<meta property="og:description" content=" Rilevati 10 casi positivi da PCR e 2 da test antigenici (foto tema Ansa) ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.giornaletrentino.it/image/contentid/policy:1.2925138:1622452241/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  var at = Cookies.get('accessToken');
  if (at) {
    var userId = at.split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.2925140',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.2925140]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.2925140',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.2925140]'
                });
  };

  </script>
        <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



        
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>


          <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
          <!-- Inizio CMP Yobee -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async=true>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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>    function refreshGoogleAdsense(){

        //Unlock Google Adsense
        console.log("Yobee: unlock adsbygoogle");
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

    }//refreshGoogleAdsense

    function sbloccajsYobee() {
        console.log('Yobee CMP V2: adv loaded');
        var scripts = document.getElementsByClassName("yobee-cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                }
            s.innerHTML = scripts[i].innerHTML;
            documentFragment.appendChild(s);
        }//for each adv
        document.body.appendChild(documentFragment);

        //Refresh Google With consent
        refreshGoogleAdsense();

    };//end Sblocca JS


    /** Yobee Prebid Unlocker After Consent **/
    function executeParallelAuctionAlongsidePrebid() {
            
    var requestManager = {
      adserverRequestSent: false,
      prebid: false
    };
            
    // when Prebid have returned, initiate ad request
    function biddersBack() {
      if (requestManager.prebid) {
        sendAdserverRequest();
      } 
      return;
    }
            
    // sends adserver request
    function sendAdserverRequest() {
      if (requestManager.adserverRequestSent === true) {
        return;
      }
      googletag.cmd.push(function() {
        googletag.pubads().refresh();
      });
      requestManager.adserverRequestSent = true;
    }
            
    // sends bid request to Prebid
    function requestHeaderBids() {
      // put prebid request here
      pbjs.que.push(function() {
        pbjs.requestBids({
          bidsBackHandler: function() {
            googletag.cmd.push(function() {
              pbjs.setTargetingForGPTAsync();
              requestManager.prebid = true; // signals that Prebid request has completed
              biddersBack(); // checks whether Prebid have returned
            })
          }
        });
      });
    }
            
  // initiate bid request
  requestHeaderBids();
            
  // set failsafe timeout
  window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

  console.log('Yobee ads: loaded');
};

//CMP V2 Unlock
window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

        //Unlock No IAB
        sbloccajsYobee(); 

        if ( ! tcData.gdprApplies ) {      
            console.log("Yobee: NonPersonalizedAds");     
            googletag.pubads().setRequestNonPersonalizedAds(1);
          executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        console.log("Yobee: NonPersonalizedAds");
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});
</script>
<!-- Fine CMP Yobee -->
    
        <style type='text/css'>#MS-big-play-poster {display: none;}
    #MSVD-Container{display: block;
position: relative;
width: 100%;}
#MSVD-video-video-header:hover:active {
    display: none !important;
}
.headerTxt {
    display: none !important;
}
    </style>
    <script type='text/javascript' src='https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/js/mainstreaming.js'></script>
        <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="//cdn.yobee.it/yb-prebid.js"></script>
    <script src="//cdn.yobee.it/adv/yb-giornaletrentinoit.js"></script>
      </head>
    <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
      <style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style>
<div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script>googletag.cmd.push(function() { googletag.display('yobee-floorad'); });</script></div></div>
    <style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>
      <script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_12805341", {"id":"15773","width":"480","height":"270"}); </script>
        <wrapper>
              <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div>  <script>kfadPlaceAd('Intro')</script>
    <script>kfadPlaceAd('Top')</script>
              <container>
                  <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
    
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dwww.giornaletrentino.it%26origin%3Dhttps%253A%252F%252Fwww.giornaletrentino.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="https://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>lunedì, 31 maggio 2021</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteSx')</script>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="https://schema.org/Brand">
        <a href="https://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
        <div class="search_mob">
        <section class="slim-header--search2" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="https://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield2">
            <input type="text" class="slim-header--searchfield2" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield2" class="search-button2" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button2" aria-label="Cerca">Cerca</button>
          </form>
        </section>
    </div>
        </logo>
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteDx')</script>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="https://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="https://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                                                                                                                                                                                                                                                                                      <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/montagna" title="Montagna" itemprop="url">Montagna</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/scuola" title="Scuola" itemprop="url">Scuola</a>
            </li>
                                                                        
            </ul>
    </nav>
    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                              <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                                                                                                  </ul>
    </div>
  </div>
</header>
                <main role="main">
          <ad-container>
            <div ad-item>
                                <script>kfadPlaceAd('Strip')</script>
                            </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span itemprop="name">Coronavirus, in Alto Adige una...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">I DATI</span>
            <h1 class="article--header-title" itemprop="headline name">Coronavirus, in Alto Adige una settimana senza vittime</h1>
      <div class="article--header-description" itemprop="description">
        <p>
	Rilevati&nbsp;10 casi positivi da PCR e 2 da test antigenici <em>(foto tema Ansa)</em>
</p>
      </div>
          </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/%20covid">
                                           covid
                                            </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-05-31T11:10" itemprop="datePublished">
                    31 maggio 2021</time>
                <meta itemprop="dateModified" content="2021-05-31T11:10" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-2925140" class="sharesocial" data-itemCode="art-top-1-2925140" data-itemTitle="Coronavirus, in Alto Adige una settimana senza vittime"
      data-link="https://www.giornaletrentino.it/cronaca/coronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fcronaca%2Fcoronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-2925140" class="sharesocial-popup" loaded="false">
                        <div class="whatsapp">
        <a class= "whatsapp" href="https://api.whatsapp.com/send?text=https://www.giornaletrentino.it/cronaca/coronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140"  target="_blank" title="Condividi questo articolo su Whatsapp">
          Condividi questo articolo su Whatsapp
        </a>
      </div>
    </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Coronavirus,%20in%20Alto%20Adige%20una%20settimana%20senza%20vittime&amp;body=%20Rilevati%2010%20casi%20positivi%20da%20PCR%20e%202%20da%20test%20antigenici%20(foto%20tema%20Ansa)%20%0Ahttps://www.giornaletrentino.it/cronaca/coronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                      <img lazy data-original="/image/contentid/policy:1.2925138:1622452241/mediciAnsa.jpg?f=3x2&w=627&$p$f$w=191f7f2" title="Oggi i medici in sciopero, migliaia di interventi a rischio " class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                        <div class="article--content-text  ">

                                <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>
                                <p><strong>BOLZANO.</strong>&nbsp;Nessun nuova vittima in Alto Adige, che da una settimana non registra più decessi.</p>

<p>A livello provinciale ad oggi (31 maggio) sono stati effettuati in totale 577.615 tamponi su 217.896 persone.</p>

<p>I numeri in breve:</p>

<p>Test PCR:</p>

<p>Tamponi effettuati ieri (30 maggio): 237</p>

<p>Nuovi casi testati positivi da PCR: 10</p>

<p>Numero delle persone testate positive da PCR al coronavirus: 48.324</p>

<p>Numero complessivo dei tamponi effettuati: 577.615</p>

<p>Numero delle persone sottoposte al test PCR: 217.896 (+79)</p>

<p>Test antigenici:</p>

<p>Numero complessivo test antigenici: 1.495.737</p>

<p>Numero delle persone testate positive da test antigenici: 26.117</p>

<p>Test antigenici eseguiti ieri: 881</p>

<p>Numero delle persone testate positive dai test antigenici: 2</p>

<p>Test nasali eseguiti fino al 30.05.2021 (senza scuole) 536.304 test, di cui 728 positivi</p>

<p>Test nasali nelle scuole (situazione al 30.05.2021)<br />
646.709 test totali in 549 scuole, 524 risultati positivi, di cui 256 confermati, 221 PCR negativi, 47 in attesa del risultato o da verificare</p>

<p>Altri dati:</p>

<p>Pazienti Covid-19 ricoverati nei normali reparti ospedalieri: 17</p>

<p>Pazienti Covid-19 ricoverati nelle strutture private convenzionate (postacuti rispettivamente ricoverati da RSA): 0</p>

<p>Pazienti Covid-19 in isolamento nelle strutture di Colle Isarco e Sarnes: 6<br />
<br />
Numero di pazienti Covid ricoverati in reparti di terapia intensiva: 4 (di cui 3 classificati ICU-Covid)</p>

<p>Decessi complessivi (incluse le case di riposo): 1.175 (+0)</p>

<p>Persone in quarantene/isolamento domiciliare: 1.399</p>

<p>Persone che hanno concluso la quarantena e l'isolamento domiciliare: 134.920</p>

<p>Persone alle quali sinora sono state imposte misure di quarantena obbligatoria o isolamento: 136.319</p>

<p>Guariti totali: 72.567 (+24)</p>

<p>Collaboratori/collaboratrici dell'Azienda sanitaria positivi al test: 2.043, di questi 1.681 guariti. Medici di medicina generale e pediatri di libera scelta: 58, di questi 46 guariti (al 13.05.2021)</p>

                          <div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>          <script>
          $("div .article--content-text p:nth-of-type(3)").after($( "#yobee-top-inside" ));
          </script>
              </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/%20covid">
                                           covid
                                            </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                                        <time datetime="2021-05-31T11:10" itemprop="datePublished">
                    31 maggio 2021</time>
                <meta itemprop="dateModified" content="2021-05-31T11:10" />
            </li>
                                                        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-2925140" class="sharesocial" data-itemCode="art-bottom-1-2925140" data-itemTitle="Coronavirus, in Alto Adige una settimana senza vittime"
      data-link="https://www.giornaletrentino.it/cronaca/coronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140" data-escapedLink="https%3A%2F%2Fwww.giornaletrentino.it%2Fcronaca%2Fcoronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140" data-domain="www.giornaletrentino.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-2925140" class="sharesocial-popup" loaded="false">
                        <div class="whatsapp">
        <a class= "whatsapp" href="https://api.whatsapp.com/send?text=https://www.giornaletrentino.it/cronaca/coronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140"  target="_blank" title="Condividi questo articolo su Whatsapp">
          Condividi questo articolo su Whatsapp
        </a>
      </div>
    </div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Coronavirus,%20in%20Alto%20Adige%20una%20settimana%20senza%20vittime&amp;body=%20Rilevati%2010%20casi%20positivi%20da%20PCR%20e%202%20da%20test%20antigenici%20(foto%20tema%20Ansa)%20%0Ahttps://www.giornaletrentino.it/cronaca/coronavirus-in-alto-adige-una-settimana-senza-vittime-1.2925140" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                </article>

  <ad-container class="ad_w">
      <div ad-item style="width:300px">
<!-- /229471169/GiornaleTrentino.it_MiddlePageYB -->
<div id='yobee-middle-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-page'); });
  </script>
</div>
</div>    <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div>    </ad-container>

      <div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                            </section>
            <section class="content-block--column">
                              <ad-container class="ad_w">
                        <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                      </ad-container>
                                  <aside class="most-read-widget">
  <header class="most-read-widget--header">
    <h1>I più letti</h1>
  </header>
  <div class="most-read-widget--content">
          
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/a-trento-nasce-il-comitato-contro-la-nuova-ciclabile-un-percorso-pericoloso-in-coabitazione-con-il-traffico-dei-residenti-1.2924982">
                <h1>A Trento nasce il comitato contro la nuova ciclabile:&nbsp;&laquo;Un percorso pericoloso in coabitazione con il traffico dei residenti&raquo;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/trento/a-trento-nasce-il-comitato-contro-la-nuova-ciclabile-un-percorso-pericoloso-in-coabitazione-con-il-traffico-dei-residenti-1.2924982">
                  <img lazy data-original="/image/contentid/policy:1.2924981:1622400937/c05484e1-eb7d-4e10-a57d-c45ca48350cd.jpg?f=1x1&w=75&$p$f$w=ae38118">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/i-trentini-tornano-a-godersi-il-week-end-grigliate-in-montagna-giri-in-citt%C3%A0-nuotate-ecco-le-foto-1.2924869">
                <h1>I trentini tornano a godersi il week-end: grigliate in montagna, giri in citt&agrave;, nuotate. Ecco le foto</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/i-trentini-tornano-a-godersi-il-week-end-grigliate-in-montagna-giri-in-citt%C3%A0-nuotate-ecco-le-foto-1.2924869">
                  <img lazy data-original="/image/contentid/policy:1.2924900:1622391316/DSC_3014r.jpg?f=1x1&w=75&$p$f$w=8285a73">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/trento-l-iperpoli-fa-il-tutto-esaurito-il-top-e-il-bren-center-sono-deserti-1.2925065">
                <h1>Trento, l&rsquo;Iperpoli fa il tutto esaurito, il Top e il Bren center sono&nbsp;deserti</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/trento/trento-l-iperpoli-fa-il-tutto-esaurito-il-top-e-il-bren-center-sono-deserti-1.2925065">
                  <img lazy data-original="/image/contentid/policy:1.2925062:1622444622/thumbnail_coda2.jpg?f=1x1&w=75&$p$f$w=fb22a84">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/montagna/monti-lessini-le-grida-di-aiuto-fanno-partire-i-soccorsi-due-elicotteri-vari-mezzi-e-decine-di-uomini-ma-alla-fine-%C3%A8-un-falso-allarme-1.2924939">
                <h1>Monti Lessini, le grida di aiuto fanno partire i soccorsi: due elicotteri, vari mezzi e decine di uomini. Ma alla fine &egrave; un falso allarme</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/montagna/monti-lessini-le-grida-di-aiuto-fanno-partire-i-soccorsi-due-elicotteri-vari-mezzi-e-decine-di-uomini-ma-alla-fine-%C3%A8-un-falso-allarme-1.2924939">
                  <img lazy data-original="/image/contentid/policy:1.2924938:1622395626/IMG_4404.jpg?f=1x1&w=75&$p$f$w=8ce7c36">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/rovereto/rovereto-raid-vandalico-alla-mostra-dei-dinosauri-ingenti-i-danni-1.2925087">
                <h1>Rovereto, raid vandalico alla mostra dei dinosauri: ingenti i danni</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/rovereto/rovereto-raid-vandalico-alla-mostra-dei-dinosauri-ingenti-i-danni-1.2925087">
                  <img lazy data-original="/image/contentid/policy:1.2925084:1622449083/193540294_310894777182986_7181930534395121636_n.jpg?f=1x1&w=75&$p$f$w=2c17d2a">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/foto/locale/incidente-nella-notte-l-auto-finisce-fuori-strada-1.2924719">
                <h1>Incidente nella notte, l'auto finisce fuori strada</h1>
              </a>
            </header>
            <div class="article--image">
              <number>6</number>
                                                                                                                                                              <a href="/foto/locale/incidente-nella-notte-l-auto-finisce-fuori-strada-1.2924719">
                  <img lazy data-original="/image/contentid/policy:1.2924715:1622372453/192668467_1432036473808653_3690618566257765260_n.jpg?f=1x1&w=75&$p$f$w=bcced6f">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/montagna/scivola-sul-ghiaccio-durante-l-escursione-la-va-a-prendere-il-soccorso-alpino-trentino-1.2925006">
                <h1>Scivola sul ghiaccio durante l&rsquo;escursione: la va a prendere il Soccorso alpino trentino</h1>
              </a>
            </header>
            <div class="article--image">
              <number>7</number>
                                                                                                                                                              <a href="/montagna/scivola-sul-ghiaccio-durante-l-escursione-la-va-a-prendere-il-soccorso-alpino-trentino-1.2925006">
                  <img lazy data-original="/image/contentid/policy:1.2925005:1622403526/c65943fca5d8c2adbe62eabfa7cb2622.jpg?f=1x1&w=75&$p$f$w=4f79b0d">
                </a>
                          </div>
          </article>
                                                                                                                                                                        
            </div>
</aside>
                                <ad-container class="ad_w">
                    <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                  </ad-container>
                <ad-container class="ad_w">
                    <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                  </ad-container>
                <aside class="related-widget">
                                </aside>
                                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                                <aside class="video-widget">
                  <header class="video-widget--header">
                    <h1>Top Video</h1>
                  </header>
                  <div class="video-widget--content">
                    
                                                                                                                                      <article class="article">
        <a href="/video/ansa-live-ore-12-1.2925190" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2925190:1622454325/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansa Live ore 12">
                      </div>
                      <span class="article--badge">generale</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansa-live-ore-12-1.2925190" class="article--title">
              <h1>Ansa Live ore 12</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di lunedi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansa-live-ore-12-1.2925190" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/sri-lanka-cargo-in-fiamme-da-giorni-nell-oceano-indiano-1.2925187" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2925187:1622454161/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Sri Lanka, cargo in fiamme da giorni nell'oceano Indiano">
                      </div>
                      <span class="article--badge">mondo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/sri-lanka-cargo-in-fiamme-da-giorni-nell-oceano-indiano-1.2925187" class="article--title">
              <h1>Sri Lanka, cargo in fiamme da giorni nell'oceano Indiano</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">La nave brucia dal 20 maggio e sta rilasciando tonnellate di plastica nel mare e sulle coste</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/sri-lanka-cargo-in-fiamme-da-giorni-nell-oceano-indiano-1.2925187" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                          <article class="article">
        <a href="/video/gattino-incastrato-nel-motore-salvato-dai-vigili-di-bolzano-1.2925217" class="article--image">
          <div class="article--image-img" style="height: 150px;">
                          <img src="https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/image/xLxaiZWZje09/20?size=L&compression=85&format=JPEG">
                      </div>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/gattino-incastrato-nel-motore-salvato-dai-vigili-di-bolzano-1.2925217" class="article--title">
              <h1>Gattino incastrato nel motore, salvato dai vigili di Bolzano</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description"><p>
	E&#39; accaduto ieri, domenica 30 maggio 2021, nel quartiere Firmian. In via Mozart, dal cofano motore di un&rsquo;autovettura parcheggiata, si &egrave; sentito&nbsp;un miagol&igrave;o. Due agenti hanno smontato&nbsp;la copertura in plastica della testata del motore riuscendo ad estrarre la bestiolina
</p>
</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/gattino-incastrato-nel-motore-salvato-dai-vigili-di-bolzano-1.2925217" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/sicurezza-e-riaperture-il-vademecum-della-societa-di-igiene-1.2925147" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2925147:1622452923/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Sicurezza e riaperture, il vademecum della Societa' di igiene">
                      </div>
                      <span class="article--badge">italia</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/sicurezza-e-riaperture-il-vademecum-della-societa-di-igiene-1.2925147" class="article--title">
              <h1>Sicurezza e riaperture, il vademecum della Societa' di igiene</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Calo della curva Covid e vaccini non bastano, distanziamento e aerazione restano necessari</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/sicurezza-e-riaperture-il-vademecum-della-societa-di-igiene-1.2925147" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                <article class="article">
        <a href="/video/parigi-cimeli-di-david-bowie-in-mostra-al-palace-1.2925134" class="article--image">
          <div class="article--image-img">
                          <img lazy data-original="/image/contentid/policy:1.2925134:1622451964/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Parigi, cimeli di David Bowie in mostra al Palace">
                      </div>
                      <span class="article--badge">spettacolo</span>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/parigi-cimeli-di-david-bowie-in-mostra-al-palace-1.2925134" class="article--title">
              <h1>Parigi, cimeli di David Bowie in mostra al Palace</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Nel nightclub, tra i luoghi simbolo della vita notturna degli anni 80, veniva anche il cantante</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/parigi-cimeli-di-david-bowie-in-mostra-al-palace-1.2925134" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                          <article class="article">
        <a href="/video/brutta-sorpresa-dal-tetto-della-macchina-scende-un-grosso-serpente-1.2925184" class="article--image">
          <div class="article--image-img" style="height: 150px;">
                          <img src="https://webtools-6201a3d484184c6cb0bcd999c249a471.msvdn.net/image/IFaMyCEYFIfL/20?size=L&compression=85&format=JPEG">
                      </div>
                  </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/brutta-sorpresa-dal-tetto-della-macchina-scende-un-grosso-serpente-1.2925184" class="article--title">
              <h1>Brutta sorpresa: dal tetto della macchina scende un grosso serpente</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description"><p>
	Brutta esperienza per una coppia che viaggiava tranquillamente in auto nella provincia di Ranong, nel sud della Thailandia. Improvvisamente &egrave; apparso un grosso serpente, che dal tetto della macchina si &egrave; calato sul parabrezza. L&rsquo;uomo alla guida ha subito fermato l&rsquo;auto, consentendo al serpente di allontanarsi, accompagnato dalle grida di terrore della donna.
</p>
</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/brutta-sorpresa-dal-tetto-della-macchina-scende-un-grosso-serpente-1.2925184" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                          <a link href="#" class="video-widget--more">Altri video »</a>
                  </div>
                </aside>
                                          </section>
          </content-block>
                  </main>
                                                                                  
<ad-container>
    <div ad-item>
<!-- /229471169/GiornaleTrentino.it_BottomPageYB -->
<div id='yobee-bottom-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-page'); });
  </script>
</div>
</div>
  </ad-container>

<footer role="contentinfo">
    <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                                                                                                                                                                                                                                                                                                      <li class="footer-sitemap--listitem">
              <a link href="/montagna">Montagna</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/scuola">Scuola</a>
            </li>
                                                                                                                <li class="footer-sitemap--listitem">
              <a link href="/comunicati-stampa">Comunicati stampa</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                  </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="https://schema.org/Organization">
      <span itemprop="name">S.I.E. S.p.A.</span> - 
      <span itemprop="name">Società Iniziative Editoriali</span> - 
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
        <span itemprop="streetAddress">via Missioni Africane n. 17</span> -
        <span itemprop="postalCode">38121</span>
        <span itemprop="addressLocality">Trento</span>
      </span> - P.I. 
      <span itemprop="vatID">01568000226</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/cookies-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1621858020.js"></script>
                  
          <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.2925140',
        d : '/2.222/2.269',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2925140&amp;d=/2.222/2.269';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
          <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
                    </body>
</html>
