          
<!doctype html>
<html lang="it" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset="utf-8" />

    
                                          <title>Con Pesole, Turrini e Santi&nbsp;la Nuotatori Trentini vola&nbsp; - Sport - Trentino</title>

    <meta name="robots" content="index">
            <link rel="canonical" href="http://www.giornaletrentino.it/sport/con-pesole-turrini-e-santi-la-nuotatori-trentini-vola-1.1689748" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content="Sul podio anche la Bolzano Nuoto di Pusceddu (seconda) e la Rari Nantes Trento&nbsp;della Donini (terza). Due titoli individuali anche per Buonconsiglio e 2001 Team">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="http://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Con Pesole, Turrini e Santi&nbsp;la Nuotatori Trentini vola&nbsp; - Sport - Trentino">
    <meta name="DC.title" content="Con Pesole, Turrini e Santi&nbsp;la Nuotatori Trentini vola&nbsp; - Sport - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

              
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="http://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1528718769.css" />
                      <script src="/jsresources/header-1528718769.js"></script>
                                                          <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.1689748", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Con Pesole, Turrini e Santi&nbsp;la Nuotatori Trentini vola&nbsp;">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="http://www.giornaletrentino.it/sport/con-pesole-turrini-e-santi-la-nuotatori-trentini-vola-1.1689748">
  
<meta property="og:description" content="Sul podio anche la Bolzano Nuoto di Pusceddu (seconda) e la Rari Nantes Trento&nbsp;della Donini (terza). Due titoli individuali anche per Buonconsiglio e 2001 Team">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.giornaletrentino.it/image/policy:1.1689747:1532369705/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.288',
    'dimension4': '1.1689748',
    'dimension5': 'page',
    'dimension9': '[2.222][2.288][1.1689748]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.288',
    'dimension4': '1.1689748',
    'dimension5': 'page',
    'dimension9': '[2.222][2.288][1.1689748]'
                });
  };

  </script>
    
    


    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
              googletag.defineSlot('/21671250981/Trentino/300x100Pos1', [300, 100], 'div-gpt-ad-1513615455334-0').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos2', [300, 100], 'div-gpt-ad-1513615455334-1').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos3', [300, 100], 'div-gpt-ad-1513615455334-2').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos4', [300, 100], 'div-gpt-ad-1513615455334-3').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos1', [[300, 600], [300, 250]], 'div-gpt-ad-1513615455334-4').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos2', [300, 250], 'div-gpt-ad-1513615455334-5').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/intro', [1, 1], 'div-gpt-ad-1521565199153-0').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettedx', [160, 90], 'div-gpt-ad-1513615455334-7').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettesx', [160, 90], 'div-gpt-ad-1513615455334-8').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/square', [300, 250], 'div-gpt-ad-1513615455334-9').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/strip', [[990, 30], [990, 60]], 'div-gpt-ad-1513615455334-10').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/top', [[728, 90], [970, 250], [1, 1], [990, 120]], 'div-gpt-ad-1513615455334-11').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/topmobile', [300, 100], 'div-gpt-ad-1513615455334-12').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/stripmobile', [300, 50], 'div-gpt-ad-1527764041930-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotElemId = event.slot.getSlotElementId();
      if (slotElemId.startsWith("div-gpt-ad-") && slotElemId.endsWith("-4")) {
        var elem = document.getElementById(event.slot.getSlotElementId());
        var containsMiddle1 = !event.isEmpty; 
        if ( !containsMiddle1 ) {
          $('.newsticker-widget').show();
        }
        else if (elem.clientHeight < 600) {
          $('.newsticker-widget').show();
          $('.newsticker-widget--content > article:gt(7)').hide();
        }   
      }
    }); 
  });  
</script>

<script>
  var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
  var eventer = window[eventMethod];
  var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
  eventer(messageEvent, function (e) {
  var msg = e.data;
  if(!msg.go) {
    return;
  }
  var div = document.createElement('div');
  div.style.width = "600px";
  div.style.height = "600px";
  div.style.position = "absolute";
  div.style.left = (msg.iframeX - 300) + "px";
  div.style.top = msg.iframeY + "px";
  div.style.zIndex = 10000;
  div.style.backgroundColor = "#000";
  div.style.backgroundImage = "url(" + msg.big_img + ")";
  div.onclick = function() {
    window.open(msg.clickTag)
  };
  div.onmouseout = function() {
    this.remove();
  };
  document.body.appendChild(div);
  }, false);
</script>

<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
  </head>
  <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
    <wrapper>
      <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5 ; background-color: #333333 ; opacity:0.5 ; display:none ;" ></div>
    <div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5 ;  text-align: right ; display:none ;" onclick="close_mobile_inters()">
    <div id = "mobile_pos" style="line-height:29px; display: block ; margin: 0 auto 0 auto ;">
    <a href="javascript:close_mobile_inters()"><img src="http://yobee.it/vid/Close.png"></a>
    </div></div>
<script>
function close_mobile_inters()
{
document.getElementById("mobile_inters").style.display = "none";
document.getElementById("mobile_inters_holder").style.display = "none";
}

var w = window,
    d = document,
    e = d.documentElement,
    g = d.getElementsByTagName('body')[0],
    x = w.innerWidth || e.clientWidth || g.clientWidth,
    y = w.innerHeight|| e.clientHeight|| g.clientHeight;

var targetNode = document.getElementById('mobile_pos');

var config = { attributes: true, childList: true };

var callback = function(mutationsList) {
    for(var mutation of mutationsList) {
        if (mutation.type == 'childList') {
            console.log('A child node has been added or removed.');
            
            var w = Math.min(1000, x*0.65);
            console.log(w);
            var img =targetNode.getElementsByTagName('img')[1];
            img.style.width=w + "px";
            targetNode.style.width=w + "px";
            var h1 = w/1000*620;
            var offset = (y-h1)/2;
            targetNode.style.margin=offset + "px auto 0px";
            
            
        }
        else if (mutation.type == 'attributes') {
            console.log('The ' + mutation.attributeName + ' attribute was modified.');
        }
    }
};

// Create an observer instance linked to the callback function
var observer = new MutationObserver(callback);

// Start observing the target node for configured mutations
observer.observe(targetNode, config);


</script>
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
  <div id='div-gpt-ad-1521565199153-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521565199153-0'); });
</script>
</div>
    <!-- /21671250981/Trentino/top -->
<div id="div-gpt-ad-1513615455334-11" style="text-align:center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-11'); });
</script>
</div>
    <!-- /21671250981/Trentino/topmobile -->
<div id='div-gpt-ad-1513615455334-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-12'); });
</script>
</div>
        <container>
        <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="http://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dtrentinocorrierealpi.it%26origin%3Dhttp%253A%252F%252Ftrentinocorrierealpi.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="http://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>martedì, 24 luglio 2018</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="http://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>  
          <!-- /21671250981/Trentino/manchettesx -->
<div id='div-gpt-ad-1513615455334-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-8'); });
</script>
</div>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="http://schema.org/Brand">
        <a href="http://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    </logo>
    <div class="ad-header">
      <ad-container>
          <!-- /21671250981/Trentino/manchettedx -->
<div id='div-gpt-ad-1513615455334-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-7'); });
</script>
</div>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="http://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                                                                                                                            
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                              <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                        </ul>
    </div>
  </div>
</header>
        <main role="main">
          <ad-container>
            <div ad-item>
  <!-- /21671250981/Trentino/strip -->
<div id='div-gpt-ad-1513615455334-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-10'); });
</script>
</div>
  </div>          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/sport" itemprop="url" title="Vai a Sport">
                      <span itemprop="name">Sport</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><span itemprop="name">Con Pesole, Turrini e Santi la...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">Nuoto</span>
            <h1 class="article--header-title" itemprop="headline name">Con Pesole, Turrini e Santi&nbsp;la Nuotatori Trentini vola&nbsp;</h1>
      <div class="article--header-description" itemprop="description">
        <p>Sul podio anche la Bolzano Nuoto di Pusceddu (seconda) e la Rari Nantes Trento della Donini (terza). Due titoli individuali anche per Buonconsiglio e 2001 Team</p>
      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
        <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/nuoto">
                            nuoto
                              </a>
                                              </li>
                                                                                                                </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-07-24T09:15" itemprop="datePublished">
                    24 luglio 2018</time>
                <meta itemprop="dateModified" content="2018-07-24T09:15" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-1689748" class="sharesocial" data-itemCode="art-top-1-1689748" data-itemTitle="Con Pesole, Turrini e Santi&nbsp;la Nuotatori Trentini vola&nbsp;"
      data-link="http://www.giornaletrentino.it/cm/2.222/sport/con-pesole-turrini-e-santi-la-nuotatori-trentini-vola-1.1689748" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fsport%2Fcon-pesole-turrini-e-santi-la-nuotatori-trentini-vola-1.1689748" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-1689748" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Con%20Pesole,%20Turrini%20e%20Santi&nbsp;la%20Nuotatori%20Trentini%20vola&nbsp;&amp;body=Sul%20podio%20anche%20la%20Bolzano%20Nuoto%20di%20Pusceddu%20(seconda)%20e%20la%20Rari%20Nantes%20Trento della%20Donini%20(terza).%20Due%20titoli%20individuali%20anche%20per%20Buonconsiglio%20e%202001%20Team%0Ahttp://www.giornaletrentino.it/cm/2.222/sport/con-pesole-turrini-e-santi-la-nuotatori-trentini-vola-1.1689748" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
      <!-- /21671250981/Trentino/stripmobile -->
<div id='div-gpt-ad-1527764041930-0' style="padding-top: 10px; text-align: center; width: 100%;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527764041930-0'); });
</script>
</div>
  
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.1689747:1532369705/image.jpg?f=3x2&w=627&$p$f$w=6b4c25b" title="01-C_WEB" class="article--content-image-img" itemprop="url">
              </div>

                                                                                        

                                                                                                                                    <div class="article--content-text  ">
                  <div ad-item id="adv-Middle">
  <!-- /21671250981/Trentino/square -->
<div id='div-gpt-ad-1513615455334-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-9'); });
</script>
</div>
  </div>                      <p>TRENTO. La Nuotatori Trentini ha calato il tris e, per il terzo anno consecutivo, è salita sul gradino più alto del podio ai campionati regionali assoluti, precedendo Bolzano Nuoto e Rari Nantes Trento. L’evento, che ha fatto registrare ben 1196 presenze gara, è stato ospitato dalla piscina Manazzon di Trento, trampolino di lancio per gli atleti prossimi a prendere parte ai campionati italiani giovanili di categoria a Roma (7-9 agosto per i Ragazzi, 10-13 agosto per Junior, Cadetti e Senior).<br />
<br />
La Nuotatori Trentini ha trovato in Bruna Pesole (sei vittorie individuali), Nicola Turrini (tre successi per lui) e Mattia Santi i propri trascinatori e ha dominato le staffette maschili, mentre a garantire buona parte del bottino raccolto della Bolzano Nuoto ci ha pensato Alessandro Pusceddu, che ha imposto la propria legge nelle prove più lunghe del programma (1500, 800 e 400 stile e 400 misti). Guardando al medagliere dei regionali, la Nuotatori Trentini ha conquistato 18 dei 40 titoli in palio, seguita dalla Rari Nantes Trento con 8 e dalla Bolzano Nuoto con 7, quindi da Buonconsiglio e 2001 Team con due.<br />
<br />
<b>100 STILE MASCHILI: </b>1. Alessandro Bonvicini (2001 Team) 53”32; 2. Leonardo Valentini (Nuotatori Trentini) 52”52; 3. Francesco Peron (Nuotatori Trentini) 53”06; 4. Nicola Turrini (Nuotatori Trentini) 53”20; 5. Zeno Tecchiolli (Nuotatori Trentini) 53”84.<br />
<br />
<b>100 STILE FEMMINILI:</b><b> </b>1. Valentina Donini (RN Trento) 58”94; 2. Vittoria Urbanetto (2001 Team) 59”70; 3. Helene Giovanelli (Amici Nuoto Riva) 1’00”05; 4. Sabrina Wegher (Ssv Bozen) 1’00”29; 5. Valerie Buffa (Buonconsiglio) 1’00”69.<br />
<br />
<b>200 FARFALLA MASCHILI:</b><b> </b>1. William Casarotto (Nuotatori Trentini) 2’05”44; 2. Mattia Antonelli (RN Trento) 2’12”47; 3. Patrick Delladio (Bolzano Nuoto) 2’15”65.<br />
<br />
<b>200 FARFALLA FEMMINILI:</b><b> </b>1. Bruna Pesole (Nuotatori Trentini) 2’21”81; 2. Nicole Straudi (Bolzano Nuoto) 2’24”15; 3. Margherita Piccoli (RN Ala) 2’25”94.<br />
<br />
<b>100 RANA MASCHILI:</b><b> </b>1. Andrea Zenatti (Buonconsiglio) 1’04”75; 2. Mattia Santi (Nuotatori Trentini) 1’05”94; 3. Mauro Toniato (Nuotatori Trentini) 1’09”69; 4. Jovan Ilievski (RN Trento) 1’10”35; 5. Pavlo Hrytskov (Nuotatori Trentini) 1’10”73.<br />
<br />
<b>100 RANA FEMMINILI: </b>1. Elisa Fiorini (RN Ala) 1’14”57; 2. Emma Tiozzo (Team Veneto) 1’14”75; 3. Sofia Bisesti (Nuotatori Trentini) 1’16”45; 4. Katharina Springhetti (Bolzano Nuoto) 1’16”85; 5. Sofia Pusceddu (Bolzano Nuoto) 1’17”26.<br />
<br />
<b>50 DORSO MASCHILI:</b><b> </b>1. Nicola Turrini (Nuotatori Trentini) 27”85; 2. Daniel Donola (Ssv Bozen) 28”26; 2. Patrick Delladio (Bolzano Nuoto) 28”26; 4. Alessandro Bonvicini (2001 Team) 28”68; 5. Enrico Aguiari (2001 Team) 28”74.<br />
<br />
<b>50 DORSO FEMMINILI: </b>1. Maddalena Foradori (2001 Team) 31”43; 2. Maja Peirano (Buonconsiglio) 31”64; 3. Vittoria Urbanetto (2001 Team) 32”17; 4. Sara Gusperti (Nuotatori Trentini) 32”22; 5. Valentina Donini (RN Trento) 32”83.<br />
<br />
<b>200 MISTI MASCHILI:</b><b> </b>1. Mattia Santi (Nuotatori Trentini) 2’09”24; 2. Francesco Peron (Nuotatori Trentini) 2’14”17; 3. Patrick Delladio (Bolzano Nuoto) 2’14”20; 4. Alessandro Pusceddu (Bolzano Nuoto) 2’15”29; 5. Gabriele Pecoraro (Nuotatori Trentini) 2’17”75.<br />
<br />
<b>200 MISTI FEMMINILI: </b>1. Bruna Pesole (Nuotatori Trentini) 2’22”90; 2. Sofia Pusceddu (Bolzano Nuoto) 2’25”79; 3. Sara Gusperti (Nuotatori Trentini) 2’26”76; 4. Giorgia Zanetti (RN Trento) 2’26”80; 5. Elisa Fiorini (RN Ala) 2’29”90.<br />
<br />
<b>4x200 STILE MASCHILE:</b><b> </b>1. Nuotatori Trentini (Valentini, Tecchiolli, Turrini, Casarotto) 7’57”76; 2. Ssv Bozen (Bettin, Brillante, Donà, Donola) 8’11”65; 3. Bolzano Nuoto (Pusceddu, Delladio, Moretti, Chiereghin) 8’19”47.<br />
<br />
<b>4x200 STILE FEMMINILE: </b>1. RN Trento B (Baldessari, Dell’Anna, Zecchini, Donini) 8’50”63; 2. Nuotatori Trentini (Demattè, Mazzonelli, Gusperti, Pesole) 8’55”68; 3. Buonconsiglio (Caresia, Buffa, Leonardi, Mattivi) 9’01”18.<br />
<br />
<b>1500 STILE MASCHILI:</b><b> </b>1. Alessandro Pusceddu (Bolzano) 16’01”72; 2. Luca Casagranda (Buonconsiglio) 16’42”86; 3. Massimiliano Molinari (Buonconsiglio) 17’22”75.<br />
<br />
<b>1500 STILE FEMMINILI: </b>1. Letizia Baldessari (RN Trento) 18’05”43; 2. Sara Petrolli (2001 Team) 18’35”10; 3. Claudia Boccolari (Bressanone) 18’37”03.<br />
<br />
<b>50 FARFALLA MASCHILI:</b><b> </b>1. Nicola Turrini (Nuotatori Trentini) 25”72; 2. Mauro Toniato (Nuotatori Trentini) 25”75; 3. Mattia Antonelli (RN Trento) 26”04; 4. Gabriele Pecoraro (Nuotatori Trentini) 26”09; 5. Francesco Peron (Nuotatori Trentini) 26”13.<br />
<br />
<b>50 FARFALLA FEMMINILI:</b> 1. Giorgia Zanetti (RN Trento) 28”40; 2. Sara Gusperti (Nuotatori Trentini) 28”49; 3. Nicole Straudi (Bolzano Nuoto) 29”80; 3. Maja Peirano (Buonconsiglio) 29”80.<br />
<br />
<b>200 STILE FEMMINILI: </b>1. Bruna Pesole (Nuotatori Trentini) 2’03”73; 2. Valerie Buffa (Buonconsiglio) 2’08”79; 3. Vittoria Urbanetto (2001 Team) 2’09”12; 4. Sabrina Wegher (Ssv Bozen) 2’10”58; 5. Giada Caresia (Buonconsiglio) 2’11”54.<br />
<br />
<b>200 STILE MASCHILI: </b>1. William Casarotto (Nuotatori Trentini) 1’55”86; 2. Leonardo Valentini (Nuotatori Trentini) 1’56”80; 3. Alessandro Bonvicini (2001 Team) 1’57”48; 4. Francesco Peron (Nuotatori Trentini) 1’58”01; 5. Stefan Bettin (Ssv Bozen) 1’58”96.<br />
<br />
<b>200 RANA MASCHILI:</b><b> </b>1. Mattia Santi (Nuotatori Trentini) 2’27”14; 2. Jovan Ilievski (RN Trento) 2’32”97; 3. Luca Casagranda (Buonconsiglio) 2’35”76.<br />
<br />
<b>200 RANA FEMMINILI:</b> 1. Emma Tiozzo (Team Veneto) 2’38”00; 2. Sofia Pusceddu (Bolzano Nuoto) 2’42”83; 3. Katharina Springhetti (Bolzano Nuoto) 2’46”31.<br />
<br />
<b>100 DORSO MASCHILI: </b>1. Patrick Delladio (Bolzano Nuoto) 59”59; 2. Nicola Turrini (Nuotatori Trentini) 1’00”87; 3. Nicola Serafin (Buonconsiglio) 1’01”96.<br />
<br />
<b>100 DORSO FEMMINILI: </b>1. Valentina Donini (RN Trento) 1’06”49; 2. Maddalena Foradori (2001 Team) 1’07”87; 3. Sara Gusperti (Nuotatori Trentini) 1’08”06.<br />
<br />
<b>4x100 STILE MASCHILE:</b> 1. Nuotatori Trentini (Tecchiolli, Turrini, Pecoraro, Valentini) 3’35”57; 2. Ssv Bozen (Bettin, Brillante, Donola, Donà) 3’43”40; 3. Bolzano Nuoto (Moretti, Chiereghin, Pusceddu, Delladio) 3’44”42.<br />
<br />
<b>4x100 STILE FEMMINILE: </b>1. Nuotatori Trentini (Pesole, Demattè, Bisesti, Gusperti) 4’05”25; 2. Buonconsiglio (Peirano, Buffa, Celoro, Caresia) 4’07”26; 3. RN Trento A (Donini, Dell’Anna, Zanetti, Folgheraiter) 4’07”40.<br />
<br />
<b>800 STILE MASCHILI:</b> 1. Alessandro Pusceddu (Bolzano Nuoto) 8’26”34; 2. William Casarotto (Nuotatori Trentini) 8’46”36; 3. Luca Casagranda (Buonconsiglio) 8’51”64.<br />
<br />
<b>800 STILE FEMMINILI:</b> 1. Bruna Pesole (Nuotatori Trentini) 9’08”57; 2. Sofia Pusceddu (Bolzano Nuoto) 9’17”02; 3. Letizia Baldessari (RN Trento) 9’28”40.<br />
<br />
<b>50 STILE MASCHILI: </b>1. Nicola Turrini (Nuotatori Trentini) 24”43; 2. Leonardo Valentini (Nuotatori Trentini) 24”49; 3. Zeno Tecchiolli (Nuotatori Trentini) 24”53; 4. Alan Roncolato (Nuotatori Trentini) 24”71; 5. Alessandro Bonvicini (2001 Team) 24”96.<br />
<br />
<b>50 STILE FEMMINILI: </b>1. Sabrina Wegher (Ssv Bozen) 27”22; 2. Elena Spagnolo (Amici Nuoto Riva) 27”34; 3. Maja Peirano (Buonconsiglio) 27”56; 4. Valentina Donini (RN Trento) 27”61; 5. Helene Giovanelli (Amici Nuoto Riva) 27”88.<br />
<br />
<b>400 MISTI MASCHILI: </b>1. Alessandro Pusceddu (Bolzano Nuoto) 4’39”21; 2. Patrick Delladio (Bolzano Nuoto) 4’45”11; 3. Marcello Massei (RN Ala) 5’02”51.<br />
<br />
<b>400 MISTI FEMMINILI: </b>1. Bruna Pesole (Nuotatori Trentini) 5’00”46; 2. Sofia Pusceddu (Bolzano Nuoto) 5’12”80; 3. Nicole Vallata (Bolzano Nuoto) 5’25”03.<br />
<br />
<b>100 FARFALLA MASCHILI: </b>1. William Casarotto (Nuotatori Trentini) 56”21; 2. Mattia Antonelli (RN Trento) 57”16; 3. Alessandro Bonvicini (2001 Team) 58”03.<br />
<br />
<b>100 FARFALLA FEMMINILI: </b>1. Francesca Stoppa (RN Trento) 1’00”57; 2. Giorgia Zanetti (RN Trento) 1’03”53; 3. Sara Gusperti (Nuotatori Trentini) 1’03”62.<br />
<br />
<b>50 RANA MASCHILI: </b>1. Andrea Zenatti (Buonconsiglio) 29”11; 2. Mattia Santi (Nuotatori Trentini) 29”84; 3. Mauro Toniato (Nuotatori Trentini) 30”84.<br />
<br />
<b>50 RANA FEMMINILI:</b><b> </b>1. Elena Spagnolo (Amici Nuoto Riva) 33”97; 2. Elisa Fiorini (RN Ala) 34”64; 3. Katharina Springhetti (Bolzano Nuoto) 35”79.<br />
<br />
<b>200 DORSO MASCHILI:</b><b> </b>1. Patrick Delladio (Bolzano Nuoto) 2’10”77; 2. Nicola Serafin (Buonconsiglio) 2’16”13; 3. Martin Chiereghin (Bolzano Nuoto) 2’18”43.<br />
<br />
<b>200 DORSO FEMMINILI:</b><b> </b>1. Valentina Donini (RN Trento) 2’26”40; 2. Sara Gusperti (Nuotatori Trentini) 2’30”52; 3. Maddalena Foradori (2001 Team) 2’30”73.<br />
<br />
<b>400 STILE MASCHILI: </b>1. Alessandro Pusceddu (Bolzano Nuoto) 4’04”14; 2. William Casarotto (Nuotatori Trentini) 4’12”24; 3. Stefan Bettin (Ssv Bozen) 4’13”55.<br />
<br />
<b>400 STILE FEMMINILI: </b>1. Bruna Pesole (Nuotatori Trentini) 4’25”44; 2. Valerie Buffa (Buonconsiglio) 4’30”04; 3. Vittoria Urbanetto (2001 Team) 4’30”27.<br />
<br />
<b>4x100 MISTI MASCHILE: </b>1. Nuotatori Trentini (Turrini, Santi, Casarotto, Valentini) 3’58”51; 2. Bolzano Nuoto (Delladio, De Santis, Bacchiega, Pusceddu) 4’08”30; 3. Ssv Bozen (Donola, Bettin, Brillante, Donà) 4’09”62.<br />
<br />
<b>4x100 MISTI FEMMINILE: </b>1. RN Trento A (Donini, Zanetti, Baldessari, Dell’Anna) 4’34”61; 2. Ssv Bozen A (Tava, Didanovic, Trapasso, Donà) 4’35”16; 3. Nuotatori Trentini (Gusperti, Bisesti, Pesole, Demattè) 4’35”51.<br />
<br />
<b>CLASSIFICA SOCIETÀ: </b>1. Nuotatori Trentini p. 477; 2. Bolzano Nuoto 280; 3. RN Trento 224; 4. Buonconsiglio 206; 5. 2001 Team 163; 6. Ssv Bozen 150; 7. Amici Nuoto Riva 107; 8. RN Ala 67; 9. Bressanone Nuoto 24; 10. As Merano 8.<i> (l.f.)</i><br />
<br />
©RIPRODUZIONE RISERVATA.</p>

                        </div>

    </div>
    
        <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/nuoto">
                            nuoto
                              </a>
                                              </li>
                                                                                                                </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-07-24T09:15" itemprop="datePublished">
                    24 luglio 2018</time>
                <meta itemprop="dateModified" content="2018-07-24T09:15" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-1689748" class="sharesocial" data-itemCode="art-bottom-1-1689748" data-itemTitle="Con Pesole, Turrini e Santi&nbsp;la Nuotatori Trentini vola&nbsp;"
      data-link="http://www.giornaletrentino.it/cm/2.222/sport/con-pesole-turrini-e-santi-la-nuotatori-trentini-vola-1.1689748" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fsport%2Fcon-pesole-turrini-e-santi-la-nuotatori-trentini-vola-1.1689748" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-1689748" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Con%20Pesole,%20Turrini%20e%20Santi&nbsp;la%20Nuotatori%20Trentini%20vola&nbsp;&amp;body=Sul%20podio%20anche%20la%20Bolzano%20Nuoto%20di%20Pusceddu%20(seconda)%20e%20la%20Rari%20Nantes%20Trento della%20Donini%20(terza).%20Due%20titoli%20individuali%20anche%20per%20Buonconsiglio%20e%202001%20Team%0Ahttp://www.giornaletrentino.it/cm/2.222/sport/con-pesole-turrini-e-santi-la-nuotatori-trentini-vola-1.1689748" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                    </article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                          </section>
            <section class="content-block--column">
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos1 -->
<div id='div-gpt-ad-1513615455334-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-4'); });
</script>
</div>
  </div>              </ad-container>
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos2 -->
<div id='div-gpt-ad-1513615455334-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-5'); });
</script>
</div>
  </div>              </ad-container>
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x100Pos1 -->
<div id='div-gpt-ad-1513615455334-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-0'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos2 -->
<div id='div-gpt-ad-1513615455334-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-1'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos3 -->
<div id='div-gpt-ad-1513615455334-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-2'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos4 -->
<div id='div-gpt-ad-1513615455334-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-3'); });
</script>
</div>
  </div>
              </ad-container>
              <aside class="related-widget">
                              </aside>
              <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/passo-sella-il-coraggio-non-abita-qui-1.1689422">
                <h1>Passo Sella, il coraggio non abita qui</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/passo-sella-il-coraggio-non-abita-qui-1.1689422">
                  <img lazy data-original="/image/policy:1.1689426:1532339807/sella.jpeg?f=1x1&w=75&$p$f$w=99ca19b">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/riva/ragazzo-olandese-scomparso-sul-garda-trovato-il-cadavere-in-un-torrente-1.1689665">
                <h1>Ragazzo olandese scomparso sul Garda, trovato il cadavere in un torrente</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/riva/ragazzo-olandese-scomparso-sul-garda-trovato-il-cadavere-in-un-torrente-1.1689665">
                  <img lazy data-original="/image/policy:1.1689667:1532362576/5694cfb8c96c71fd0ea2ed396cfffbbd.jpg?f=1x1&w=75&$p$f$w=5f5588f">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/foto/locale/miss-italia-a-pal%C3%B9-trionfa-la-bella-ballerina-matilda-davanti-ad-alice-rachele-e-a-durni-1.1689675">
                <h1>Miss Italia, a Pal&ugrave; trionfa la bella ballerina Matilda. Davanti ad Alice Rachele e a... &quot;Durni&quot; </h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/foto/locale/miss-italia-a-pal%C3%B9-trionfa-la-bella-ballerina-matilda-davanti-ad-alice-rachele-e-a-durni-1.1689675">
                  <img lazy data-original="/image/policy:1.1689676:1532364502/Pal%C3%B9%20del%20Fersina%20costumi%20-%201%20(1).jpg?f=1x1&w=75&$p$f$w=b84385a">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/la-piccola-elena-ha-fretta-e-nasce-sulla-strada-1.1689305">
                <h1>La piccola Elena ha fretta&nbsp;e nasce sulla strada&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/trento/la-piccola-elena-ha-fretta-e-nasce-sulla-strada-1.1689305">
                  <img lazy data-original="/image/policy:1.1689304:1532297832/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento-ferisce-la-moglie-con-il-martello-e-si-getta-dal-terzo-piano-1.1689350">
                <h1>Trento, ferisce la moglie con il martello e si getta dal terzo piano</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/trento-ferisce-la-moglie-con-il-martello-e-si-getta-dal-terzo-piano-1.1689350">
                  <img lazy data-original="/image/policy:1.1689363:1532330547/118soccorso.jpg?f=1x1&w=75&$p$f$w=3d198c7">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
              <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
              <aside class="video-widget">
                <header class="video-widget--header">
                  <h1>Top Video</h1>
                </header>
                <div class="video-widget--content">
                  
                                                                                                                                  <article class="article">
        <a href="/video/marte-a-luglio-piu-brillante-che-m-1.1690200" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1690200:1532418437/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Marte a luglio piu' brillante che m">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/marte-a-luglio-piu-brillante-che-m-1.1690200" class="article--title">
              <h1>Marte a luglio piu' brillante che m</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Sul Pianeta rosso una spettacolare tempesta di sabbia</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/marte-a-luglio-piu-brillante-che-m-1.1690200" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/incendi-vicino-atene-diverse-decine-di-morti-1.1690198" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1690198:1532418222/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Incendi vicino Atene, diverse decine di morti">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/incendi-vicino-atene-diverse-decine-di-morti-1.1690198" class="article--title">
              <h1>Incendi vicino Atene, diverse decine di morti</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Un centinaio di feriti, dichiarato lo stato di emergenza</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/incendi-vicino-atene-diverse-decine-di-morti-1.1690198" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/mission-impossible-fallout-premiere-negli-usa-1.1690196" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1690196:1532416566/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Mission Impossible-Fallout, premiere negli Usa">
          </div>
          <span class="article--badge">spettacolo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/mission-impossible-fallout-premiere-negli-usa-1.1690196" class="article--title">
              <h1>Mission Impossible-Fallout, premiere negli Usa</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Tom Cruise nei panni dell'agente Ethan Hunt per la sesta volta</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/mission-impossible-fallout-premiere-negli-usa-1.1690196" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                        <a link href="#" class="video-widget--more">Altri video »</a>
                </div>
              </aside>
            </section>
          </content-block>
        </main>
                                                                    


<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                                                                                                                            </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="http://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1528718769.js"></script>
                            <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.1689748',
        d : '/2.222/2.288',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1689748&amp;d=/2.222/2.288';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
    <script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  </body>
</html>