                            
<!doctype html>
<html lang="it" itemscope itemtype="http://schema.org/WebPage">
    <head>
    <meta charset="utf-8" />

    
                                          <title>Tumori del sangue: Ail Trentino e Cibio assieme per nuove terapie - Cronaca - Trentino</title>

    <meta name="robots" content="index">
            <link rel="canonical" href="http://www.giornaletrentino.it/cronaca/tumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content="Firmato oggi in Rettorato un protocollo d&rsquo;intesa tra l&rsquo;Associazione italiana contro le leucemie, linfomi e mieloma, sede del Trentino, e il Dipartimento Cibio dell&rsquo;Universit&agrave; di Trento. Obiettivo: individuare nuove soluzioni di terapia farmacologica per fermare la progressione della malattia. LE FOTO: il team e la firma dell'accordo ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="http://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Tumori del sangue: Ail Trentino e Cibio assieme per nuove terapie - Cronaca - Trentino">
    <meta name="DC.title" content="Tumori del sangue: Ail Trentino e Cibio assieme per nuove terapie - Cronaca - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

              
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="http://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1547127270.css" />
                      <script src="/jsresources/header-1547127270.js"></script>
                                                                      <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.1900053", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Tumori del sangue: Ail Trentino e Cibio assieme per nuove terapie ">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="http://www.giornaletrentino.it/cronaca/tumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053">
  
<meta property="og:description" content="Firmato oggi in Rettorato un protocollo d&rsquo;intesa tra l&rsquo;Associazione italiana contro le leucemie, linfomi e mieloma, sede del Trentino, e il Dipartimento Cibio dell&rsquo;Universit&agrave; di Trento. Obiettivo: individuare nuove soluzioni di terapia farmacologica per fermare la progressione della malattia. LE FOTO: il team e la firma dell'accordo ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.giornaletrentino.it/image/policy:1.1900070:1549472747/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.1900053',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.1900053]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.1900053',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.1900053]'
                });
  };

  </script>
    
    


              <link rel="stylesheet" type="text/css" href="/cmlink/fix-7.24464">
    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/configs/21671250981/TrentinoInterne.js?1.0.0"></script>
  <script type="text/javascript" src="https://cdn.yobee.it/KfAd/dist/kf_ad_lib.js?1.0.0"></script>


<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
  </head>
  <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
    <wrapper>
      <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5; background-color: #333333; opacity:0.5; display:none;"></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5;  text-align:right; display:none;" onclick="kfadCloseMobileInters()">
  <div id="mobile_pos" style="line-height:29px; display: block; margin: 0 auto 0 auto;">
    <div id="mobile_pos_close" style="position:absolute">
      <img src="//yobee.it/vid/Close.png">
    </div>
  </div>
</div>  <script>kfadPlaceAd('Intro')</script>
    <script>kfadPlaceAd('Top')</script>
  
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
  <script>kfadPlaceAd('TopMobile')</script>
        <container>
        <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="http://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dtrentinocorrierealpi.it%26origin%3Dhttp%253A%252F%252Ftrentinocorrierealpi.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="http://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>mercoledì, 06 febbraio 2019</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="http://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteSx')</script>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="http://schema.org/Brand">
        <a href="http://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    </logo>
    <div class="ad-header">
      <ad-container>
          <script>kfadPlaceAd('ManchetteDx')</script>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="http://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                                                                                                                                                                
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                              <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                                                            </ul>
    </div>
  </div>
</header>
        <main role="main">
          <ad-container>
            <div ad-item>
                <script>kfadPlaceAd('Strip')</script>
                  <script>kfadPlaceAd('StripMobile')</script>
              </div>
          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><span itemprop="name">Tumori del sangue: Ail Trentino e...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">SANITA' E RICERCA</span>
            <h1 class="article--header-title" itemprop="headline name">Tumori del sangue: Ail Trentino e Cibio assieme per nuove terapie </h1>
      <div class="article--header-description" itemprop="description">
        <p>Firmato oggi in Rettorato un protocollo d’intesa tra l’Associazione italiana contro le leucemie, linfomi e mieloma, sede del Trentino, e il Dipartimento Cibio dell’Università di Trento. Obiettivo: individuare nuove soluzioni di terapia farmacologica per fermare la progressione della malattia. <a href="http://www.giornaletrentino.it/foto/tumori-del-sangue-al-via-una-ricerca-ail-cibio-per-nuove-terapie-1.1900059"><strong>LE FOTO: il team e la firma dell'accordo</strong></a></p>

      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/tumori">
                            tumori
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/ricerca">
                            ricerca
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Cibio">
                            Cibio
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Ail">
                            Ail
                              </a>
                                              </li>
                                                                        </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2019-02-06T05:57" itemprop="datePublished">
                    06 febbraio 2019</time>
                <meta itemprop="dateModified" content="2019-02-06T05:57" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-1900053" class="sharesocial" data-itemCode="art-top-1-1900053" data-itemTitle="Tumori del sangue: Ail Trentino e Cibio assieme per nuove terapie "
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/tumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Ftumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-1900053" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Tumori%20del%20sangue:%20Ail%20Trentino%20e%20Cibio%20assieme%20per%20nuove%20terapie%20&amp;body=Firmato%20oggi%20in%20Rettorato%20un%20protocollo%20d’intesa%20tra%20l’Associazione%20italiana%20contro%20le%20leucemie,%20linfomi%20e%20mieloma,%20sede%20del%20Trentino,%20e%20il%20Dipartimento%20Cibio%20dell’Università%20di%20Trento.%20Obiettivo:%20individuare%20nuove%20soluzioni%20di%20terapia%20farmacologica%20per%20fermare%20la%20progressione%20della%20malattia.%20LE%20FOTO:%20il%20team%20e%20la%20firma%20dell'accordo%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/tumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
          <ad-container class="ad_m">
                      <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScrollMobile')</script>
    </div>
            </ad-container>
        <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.1900070:1549472747/Macchi_Zubovic_Provenzani%C2%A9AlessioCoser%20(3).jpg?f=3x2&w=627&$p$f$w=ed55580" title="PAOLO MACCHI STUDIO LEUCEMIE" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                                                    <div class="article--content-text  ">
                    <div ad-item id="adv-Middle">
<script>kfadPlaceAd('Square')</script>
</div>
                        <p><strong>TRENTO.</strong>&nbsp;L’obiettivo è affrontare leucemie, linfomi e mieloma alla radice. In altre parole studiare le basi genomiche di queste malattie e la loro diffusione per individuare nuove terapie farmacologiche capaci di fermarne la progressione. Verranno sostenuti due progetti: uno si sviluppa in ambito pediatrico, l’altro riguarda, invece, le persone adulte. Sono i contenuti del protocollo d’intesa firmato oggi in Rettorato da <strong>Roberto Valcanover</strong>, presidente dell’Ail – Associazione italiana contro le leucemie, linfomi e mieloma, sede del Trentino, e <strong>Alessandro Quattrone</strong>, direttore del Dipartimento Cibio dell’Università di Trento.</p>

<p><div class="multimedia-rubric--latest"></div>
  <figure class="article--foto">
    <ul class="image-slider">
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900069:1549472818/image/Macchi_Zubovic_Provenzani%C2%A9AlessioCoser%20(3).jpg?w=1000&$p$w=847d676">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900068:1549472861/image/Macchi_Zubovic_Provenzani%C2%A9AlessioCoser%20(1).jpg?w=1000&$p$w=3d6fde4">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="©ADP/GRETA_CASAGRANDE">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900060:1549472544/daaaf00370979.JPG?w=1000&$p$w=d885c3b">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="©ADP/GRETA_CASAGRANDE">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900061:1549472544/daaaf00370930.JPG?w=1000&$p$w=7bec1a3">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="©ADP/GRETA_CASAGRANDE">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900062:1549472545/daaaf00370946.JPG?w=1000&$p$w=e705b04">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="©ADP/GRETA_CASAGRANDE">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900063:1549472545/daaaf00370968.JPG?w=1000&$p$w=62724f6">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="©ADP/GRETA_CASAGRANDE">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900064:1549472546/daaaf00370920.JPG?w=1000&$p$w=dec9666">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="©ADP/GRETA_CASAGRANDE">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900065:1549472546/daaaf00370901.JPG?w=1000&$p$w=abe0af7">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="©ADP/GRETA_CASAGRANDE">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900066:1549472547/daaaf00370970.JPG?w=1000&$p$w=fc6ac6c">
        </li>
              <li class="article--foto-item" itemprop="primaryImageOfPage" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="url" content="">
          <meta itemprop="height" content="640">
          <meta itemprop="width" content="360">
          <meta itemprop="author" content="©ADP/GRETA_CASAGRANDE">
          <meta itemprop="wiuploadDatedth" content="">
          <img src="/image/policy:1.1900067:1549472547/daaaf00370959.JPG?w=1000&$p$w=8dfd3f4">
        </li>
          </ul>

    <figcaption class="article--foto-description">
      <h4 class="article--foto-description-title">Tumori del sangue, al via una ricerca Ail-Cibio per nuove terapie</h4>
      <div class="article--foto-description-text">
        <p>Studiare le basi genomiche di leucemie, linfomi e mieloma e la loro diffusione per individuare nuove terapie farmacologiche capaci di fermarne la progressione.&nbsp;Questo l'obiettivo di un protocollo d'intesa tra l'Associazione italiana contro le leucemie, linfomi e mieloma, sede del Trentino, e il Dipartimento Cibio dell'Università di Trento. Verranno sostenuti due progetti: uno in ambito pediatrico, l'altro riguarda, invece, le persone adulte (foto Università Trento e agenzia Panato). <strong>LEGGI L'ARTICOLO <a href="http://www.giornaletrentino.it/cronaca/tumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053">(CLICCA QUI)</a></strong></p>

      </div>
    </figcaption>
  </figure>
</p>

<p>Dopo due anni di collaborazione, saranno ora sviluppate in modo più strutturato iniziative congiunte di ricerca per giungere all’identificazione di potenziali nuove molecole terapeutiche per la leucemia e altre malattie del sangue. Il responsabile del protocollo per Ail Trentino sarà <strong>Gianluca Farina</strong>, mentre il responsabile scientifico della collaborazione per il Cibio sarà <strong>Paolo Macchi</strong>.</p>

<p>Paolo Macchi spiega: «Il protocollo formalizza una collaborazione con Ail Trentino che è nata due anni fa e che è finalizzata allo studio delle leucemie, linfomi e mielomi. Questo è un passo importante per la creazione di iniziative di cooperazione con soggetti e istituti di ricerca che hanno obiettivi affini, nonché per la costituzione di un ambiente che promuova la ricerca scientifica nei settori di rispettivo e comune interesse. L’intesa consentirà di attivare contratti di collaborazione per lo svolgimento di lavoro di ricerca, nonché lo sviluppo di iniziative congiunte volte allo studio delle basi biologiche delle patologie del sangue, finalizzate alla ricerca di nuove soluzioni terapeutiche. Il fine ultimo è studiare i meccanismi molecolari alla base di queste patologie per migliorare sia la salute sia la qualità di vita dei pazienti».</p>

<p>Roberto Valcanover ribadisce: «Da sempre il finanziamento della ricerca scientifica è considerato da Ail Trentino un investimento sulla speranza. Sostenere la ricerca significa garantire un’assistenza più mirata, cure personalizzate, un’aspettativa&nbsp;maggiore di guarigione. Negli anni Ail Trentino ha destinato risorse economiche sempre maggiori a favore di importanti studi clinici».</p>

<p>Sottolinea: «Ail Trentino non riceve contributi da nessuna fonte di finanziamento pubblica. Tutti i progetti che l’Associazione realizza sono possibili grazie alla generosità dei cittadini e delle aziende e al sostegno dei numerosi volontari. Riceviamo contributi e, in cambio, restituiamo risultati, impegnandoci a valorizzare e a rispettare la fiducia dei sostenitori, trasformando ogni donazione in un aiuto concreto affinché il lavoro che svolgiamo sia di anno in anno più efficace, anche in campo di finanziamento alla ricerca. Si è fatto sì che la generosità nella lotta ai tumori del sangue raggiungesse traguardi incoraggianti e lusinghieri e siamo fiduciosi ne possa raggiungere altri di importanti, grazie anche alla ricerca, alla professionalità e alla passione di ricercatori come quelli del Cibio».</p>

<p>In base al protocollo, che ha durata di tre anni ed è rinnovabile, i partner intendono valorizzare i risultati della ricerca scientifica e ogni altra attività di comune interesse. La collaborazione si concretizzerà con l’attivazione, da parte del Cibio, di assegni di ricerca, borse di dottorato e altre forme di contratto a favore di giovani finanziati da Ail Trentino su base annuale. Si prevede di riuscire a coinvolgere due giovani ricercatori/ricercatrici nel corso del triennio che verranno affiancati/e da studenti e studentesse delle lauree triennali e magistrali che svolgeranno la tesi sperimentale su queste tematiche.</p>

<p>Ail Trentino e Cibio saranno liberi di utilizzare i risultati derivanti dalle attività congiunte per esclusivi scopi di ricerca. I progetti di ricerca realizzati nell’ambito del protocollo avranno carattere non-profit. Nel segno della condivisione del sapere, i partner si impegnano inoltre a garantire la pubblicazione dei risultati su riviste scientifiche internazionali, la presentazione a conferenze scientifiche e, dove possibile, la distribuzione di dati e altri prodotti rilevanti alla comunità scientifica internazionale secondo le modalità dell’open source.</p>

<p>&nbsp;</p>

<p><strong>LA SCHEDA</strong></p>

<p><strong>I due progetti di partenza.</strong></p>

<p><strong>Un progetto </strong>riguarda le sindromi mielodisplastiche (SMD) in età pediatrica e, in particolare, lo studio delle alterazioni del meccanismo di maturazione (splicing) dell’RNA. L’informazione genetica contenuta nel DNA viene copiata (trascritta) in una molecola di RNA. Lo splicing è una fase della trascrizione in cui le diverse porzioni di RNA appena prodotto sono unite a formare l’RNA messaggero maturo (mRNA) da cui derivano le proteine. Grazie allo splicing, la cellula non solo può esercitare un accurato controllo sull’espressione genica, ma può anche aumentare la variabilità dell’informazione del proprio genoma. Infatti, partendo da un singolo RNA, si possono sintetizzare diversi RNA messaggeri maturi attraverso il meccanismo dello splicing alternativo. L'obiettivo del progetto, che verrà svolto da Lorena Zubovic del laboratorio diretto da Paolo Macchi, sarà studiare le condizioni in cui lo splicing alternativo riveste un ruolo rilevante per la cellula tumorale identificando delle specifiche varianti di RNA messaggero da usare come marcatori della malattia o come bersagli terapeutici.</p>

<p><strong>L’altro progetto</strong> si concentra sulla leucemia mieloide acuta (LMA), malattia più tipica dell’età adulta. Lo studio vuole indagare il ruolo della modifica (metilazione) dell’RNA nell’insorgenza e progressione maligna della maIattia. La metilazione dell’RNA è un processo che permette di modificare la struttura dell’RNA regolandone&nbsp;la traduzione in proteina ed è generalmente mediato da proteine che promuovono, leggono o rimuovono tale modificazione. Il progetto si pone quindi l’obiettivo di identificare le proteine più importanti coinvolte all’interno del processo di metilazione dell’RNA che contribuiscono alla oncogenesi, per poterle proporre come nuovi bersagli terapeutici.</p>

<p>------</p>

<p><strong>Qualche definizione.</strong></p>

<p>Le <strong>sindromi mielodisplastiche (SMD)</strong> sono malattie del sangue causate da danni nel DNA delle cellule staminali presenti all’interno del midollo osseo. Le cellule staminali danneggiate non riescono a produrre una quantità adeguata di cellule del sangue funzionali, causando una carenza di globuli rossi, globuli bianchi e piastrine. In circa un terzo di pazienti con SMD la malattia degenera in leucemia mieloide acuta (LMA). Le loro cellule accumulano varie mutazioni genetiche che possono interessare sia porzioni di DNA sia addirittura cromosomi interi. Si ipotizza che alcune di queste mutazioni contribuiscano alla trasformazione delle cellule staminali in cellule tumorali o le facciano diventare più aggressive nel corso della malattia, anche se il preciso meccanismo molecolare alla base dell’insorgenza delle sindromi mielodisplastiche è ancora in gran parte sconosciuto. Ogni anno in Europa circa una persona ogni 12.500 viene colpita da una mielodisplasia. Le SMD sono patologie rare in età pediatrica (rappresentano solo il 4% di tutti i tumori del sangue pediatrici) e colpiscono anche e soprattutto le persone anziane. Sopra i 70 anni, infatti, si ammala ogni anno una persona ogni 3mila. La progressiva gravità del difetto genetico si traduce spesso in alterazioni sempre più profonde dei processi non solo di maturazione, ma anche di differenziamento cellulare. Sebbene negli ultimi anni si siano registrate numerose e approfondite scoperte scientifiche per la cura delle SMD, esse rimangono ancora oggi patologie di sottovalutata incidenza clinica e di insoddisfacente risoluzione terapeutica.</p>

<p>La <strong>leucemia mieloide acuta (LMA)</strong> è una patologia tumorale ematologica molto eterogenea, caratterizzata dall’espansione incontrollata di cellule mieloidi (le cellule da cui provengono globuli bianchi, globuli rossi e piastrine) non differenziate nel sangue periferico, nel midollo osseo e/o in altri tessuti. È la forma più comune di leucemia acuta tra le persone adulte: infatti l’età media alla diagnosi è di 67 anni. Grazie alle nuove tecnologie di sequenziamento del genoma, numerose aberrazioni genetiche ricorrenti hanno permesso di classificare diverse sotto-categorie di LMA permettendo di associare la prognosi, più o meno favorevole, con specifiche categorie. Inoltre, la caratterizzazione della presenza di bersagli molecolari ha anche permesso di suggerire nuovi protocolli terapeutici da affiancare alla chemioterapia prevista e al trapianto di cellule ematopoietiche (cellule da cui derivano tutte le cellule del sangue).</p>

                        </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/tumori">
                            tumori
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/ricerca">
                            ricerca
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Cibio">
                            Cibio
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Ail">
                            Ail
                              </a>
                                              </li>
                                                                        </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2019-02-06T05:57" itemprop="datePublished">
                    06 febbraio 2019</time>
                <meta itemprop="dateModified" content="2019-02-06T05:57" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-1900053" class="sharesocial" data-itemCode="art-bottom-1-1900053" data-itemTitle="Tumori del sangue: Ail Trentino e Cibio assieme per nuove terapie "
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/tumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Ftumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-1900053" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Tumori%20del%20sangue:%20Ail%20Trentino%20e%20Cibio%20assieme%20per%20nuove%20terapie%20&amp;body=Firmato%20oggi%20in%20Rettorato%20un%20protocollo%20d’intesa%20tra%20l’Associazione%20italiana%20contro%20le%20leucemie,%20linfomi%20e%20mieloma,%20sede%20del%20Trentino,%20e%20il%20Dipartimento%20Cibio%20dell’Università%20di%20Trento.%20Obiettivo:%20individuare%20nuove%20soluzioni%20di%20terapia%20farmacologica%20per%20fermare%20la%20progressione%20della%20malattia.%20LE%20FOTO:%20il%20team%20e%20la%20firma%20dell'accordo%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/tumori-del-sangue-ail-trentino-e-cibio-assieme-per-nuove-terapie-1.1900053" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                                                    </article>

<ad-container class="ad_m">
      <div ad-item>
<script>kfadPlaceAd('BigRectangle2ScrollMobile')</script>
</div>
  </ad-container>
<ad-container class="ad_w">
  <div ad-item style="width:300px">
  <div id='yobee-bigrectangle3mtf'></div>
</div>  <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4Scroll')</script>
</div></ad-container>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                          </section>
            <section class="content-block--column">
              <ad-container class="ad_w">
                      <div ad-item>
    <script>kfadPlaceAd('BigRectangleIScroll')</script>
    </div>
                    </ad-container>
                              <ad-container class="ad_m">
                                      <div ad-item style="width: 300px;">
<script>kfadPlaceAd('MediumAtopMobile')</script>
</div>

<div ad-item style="width: 300px;">
<script>kfadPlaceAd('MediumBTopMobile')</script>
</div>
                  </ad-container>
                <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/influenza-suina-cinquantenne-trentino-in-rianimazione-1.1899333">
                <h1>Influenza suina, cinquantenne trentino in rianimazione</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/trento/influenza-suina-cinquantenne-trentino-in-rianimazione-1.1899333">
                  <img lazy data-original="/image/policy:1.1899338:1549442337/ospedale.jpg?f=1x1&w=75&$p$f$w=586ea1e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/valsugana-e-primiero/levico-mamma-vola-fuori-strada-con-la-bimba-di-5-mesi-illese-1.1899375">
                <h1>Levico, mamma vola fuori strada con la bimba di 5 mesi: illese</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/valsugana-e-primiero/levico-mamma-vola-fuori-strada-con-la-bimba-di-5-mesi-illese-1.1899375">
                  <img lazy data-original="/image/policy:1.1899380:1549444853/01.jpg?f=1x1&w=75&$p$f$w=400d811">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="http://www.altoadige.it/italia-mondo/usa-jogger-strangola-puma-a-mani-nude-1.1899334">
                <h1>Usa: jogger strangola puma a mani nude</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="http://www.altoadige.it/italia-mondo/usa-jogger-strangola-puma-a-mani-nude-1.1899334">
                  <img lazy data-original="/image/policy:1.1899335:1549442239/image/defaultimage.jpg?f=1x1&w=75&$p$f$w=09133ed">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="http://www.altoadige.it/italia-mondo/travolto-da-una-valanga-morto-scialpinista-1.1899378">
                <h1>Travolto da una valanga, morto scialpinista</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="http://www.altoadige.it/italia-mondo/travolto-da-una-valanga-morto-scialpinista-1.1899378">
                  <img lazy data-original="/image/policy:1.1899379:1549444778/image/defaultimage.jpg?f=1x1&w=75&$p$f$w=09133ed">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/l-astra-proietta-il-film-sulle-foibe-e-nella-notte-viene-preso-di-mira-dai-vandali-1.1899314">
                <h1>L'Astra proietta il film sulle foibe e nella notte viene preso di mira dai vandali</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/trento/l-astra-proietta-il-film-sulle-foibe-e-nella-notte-viene-preso-di-mira-dai-vandali-1.1899314">
                  <img lazy data-original="/image/policy:1.1899323:1549440770/50875388_1150376455123511_6297810468538941440_n.jpg?f=1x1&w=75&$p$f$w=8f2acc4">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
                <ad-container class="ad_m">
                                      <div ad-item style="width: 300px;">
<script>kfadPlaceAd('MediumCbottomMobile')</script>
</div>

<div ad-item style="width: 300px;">
<script>kfadPlaceAd('MediumDbottomMobile')</script>
</div>
                  </ad-container>
                            <ad-container class="ad_w">
                  <div ad-item>
<script>kfadPlaceAd('BigRectangle2Scroll')</script>
</div>
                </ad-container>
                            <ad-container class="ad_w">
                  <div ad-item style="width:300px">
<script>kfadPlaceAd('MediumAtop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumBTop')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumCbottom')</script>
</div>
<div ad-item style="width:300px">
<script>kfadPlaceAd('MediumDbottom')</script>
</div>
                </ad-container>
              <aside class="related-widget">
                              </aside>
                                          <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                              <ad-container class="ad_m">
                                    <div ad-item style="width:300px">
  <div id='yobee-bigrectangle3mtfMobile'></div>
</div>                </ad-container>
                            <aside class="video-widget">
                <header class="video-widget--header">
                  <h1>Top Video</h1>
                </header>
                <div class="video-widget--content">
                  
                                                                                                                                  <article class="article">
        <a href="/video/ansatg-delle-ore-18-1.1900044" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1900044:1549471399/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="ANSAtg delle ore 18">
          </div>
          <span class="article--badge">generale</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansatg-delle-ore-18-1.1900044" class="article--title">
              <h1>ANSAtg delle ore 18</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di mercoledi'</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansatg-delle-ore-18-1.1900044" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/brexit-may-a-bruxelles-con-nuove-proposte-1.1900042" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1900042:1549471256/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Brexit: May a Bruxelles con nuove proposte">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/brexit-may-a-bruxelles-con-nuove-proposte-1.1900042" class="article--title">
              <h1>Brexit: May a Bruxelles con nuove proposte</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Premier evoca compromesso e rassicura su accordi pace. Ue fredda</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/brexit-may-a-bruxelles-con-nuove-proposte-1.1900042" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/progetto-vivismart-dieta-mediterranea-entra-a-scuola-e-in-famiglia-1.1900006" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1900006:1549467953/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Progetto Vivismart, dieta mediterranea entra a scuola e in famiglia">
          </div>
          <span class="article--badge">italia</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/progetto-vivismart-dieta-mediterranea-entra-a-scuola-e-in-famiglia-1.1900006" class="article--title">
              <h1>Progetto Vivismart, dieta mediterranea entra a scuola e in famiglia</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Primi risultati dell'alleanza tra Barilla, Coop Italia e Danone</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/progetto-vivismart-dieta-mediterranea-entra-a-scuola-e-in-famiglia-1.1900006" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                        <a link href="#" class="video-widget--more">Altri video »</a>
                </div>
              </aside>
                            <ad-container class="ad_m">
                                <div ad-item style="width:300px">
  <script>kfadPlaceAd('BigRectangle4ScrollMobile')</script>
</div>              </ad-container>
            </section>
          </content-block>
        </main>
                                                                        
<ad-container>
    <div ad-item>
  <div id='yobee-banner970x250'></div>
  <div id='yobee-stripmobile'></div>
</div>
  </ad-container>

<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                                                                                                                                                                </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="http://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1547127270.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.1900053',
        d : '/2.222/2.269',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1900053&amp;d=/2.222/2.269';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
    <script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
      <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/giornaletrentino.it"></script>
    </body>
</html>