  
<!doctype html>
<html lang="it" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset="utf-8" />

    
                                          <title>Terremoto, il 6 agosto si inaugura lo studentato Unicam - Cronaca - Trentino</title>

    <meta name="robots" content="index">
            <link rel="canonical" href="http://www.giornaletrentino.it/cronaca/terremoto-il-6-agosto-si-inaugura-lo-studentato-unicam-1.1700331" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />

          <meta name="description" content="Donato dalle Province autonome di Trento e Bolzano e dal Land Tirolo ">
        <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="http://www.giornaletrentino.it/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Terremoto, il 6 agosto si inaugura lo studentato Unicam - Cronaca - Trentino">
    <meta name="DC.title" content="Terremoto, il 6 agosto si inaugura lo studentato Unicam - Cronaca - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

              
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="http://www.giornaletrentino.it/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    



      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1528718769.css" />
                      <script src="/jsresources/header-1528718769.js"></script>
                                                          <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.1700331", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Terremoto, il 6 agosto si inaugura lo studentato Unicam">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="http://www.giornaletrentino.it/cronaca/terremoto-il-6-agosto-si-inaugura-lo-studentato-unicam-1.1700331">
  
<meta property="og:description" content="Donato dalle Province autonome di Trento e Bolzano e dal Land Tirolo ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.giornaletrentino.it/image/policy:1.1700330:1533229485/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.1700331',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.1700331]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.1700331',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.1700331]'
                });
  };

  </script>
    
    


    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
              googletag.defineSlot('/21671250981/Trentino/300x100Pos1', [300, 100], 'div-gpt-ad-1513615455334-0').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos2', [300, 100], 'div-gpt-ad-1513615455334-1').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos3', [300, 100], 'div-gpt-ad-1513615455334-2').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos4', [300, 100], 'div-gpt-ad-1513615455334-3').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos1', [[300, 600], [300, 250]], 'div-gpt-ad-1513615455334-4').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos2', [300, 250], 'div-gpt-ad-1513615455334-5').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/intro', [1, 1], 'div-gpt-ad-1521565199153-0').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettedx', [160, 90], 'div-gpt-ad-1513615455334-7').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettesx', [160, 90], 'div-gpt-ad-1513615455334-8').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/square', [300, 250], 'div-gpt-ad-1513615455334-9').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/strip', [[990, 30], [990, 60]], 'div-gpt-ad-1513615455334-10').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/top', [[728, 90], [970, 250], [1, 1], [990, 120]], 'div-gpt-ad-1513615455334-11').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/topmobile', [300, 100], 'div-gpt-ad-1513615455334-12').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/stripmobile', [300, 50], 'div-gpt-ad-1527764041930-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotElemId = event.slot.getSlotElementId();
      if (slotElemId.startsWith("div-gpt-ad-") && slotElemId.endsWith("-4")) {
        var elem = document.getElementById(event.slot.getSlotElementId());
        var containsMiddle1 = !event.isEmpty; 
        if ( !containsMiddle1 ) {
          $('.newsticker-widget').show();
        }
        else if (elem.clientHeight < 600) {
          $('.newsticker-widget').show();
          $('.newsticker-widget--content > article:gt(7)').hide();
        }   
      }
    }); 
  });  
</script>

<script>
  var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
  var eventer = window[eventMethod];
  var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
  eventer(messageEvent, function (e) {
  var msg = e.data;
  if(!msg.go) {
    return;
  }
  var div = document.createElement('div');
  div.style.width = "600px";
  div.style.height = "600px";
  div.style.position = "absolute";
  div.style.left = (msg.iframeX - 300) + "px";
  div.style.top = msg.iframeY + "px";
  div.style.zIndex = 10000;
  div.style.backgroundColor = "#000";
  div.style.backgroundImage = "url(" + msg.big_img + ")";
  div.onclick = function() {
    window.open(msg.clickTag)
  };
  div.onmouseout = function() {
    this.remove();
  };
  document.body.appendChild(div);
  }, false);
</script>

<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
  </head>
  <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
    <wrapper>
      <div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5 ; background-color: #333333 ; opacity:0.5 ; display:none ;" ></div>
    <div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:5 ;  text-align: right ; display:none ;" onclick="close_mobile_inters()">
    <div id = "mobile_pos" style="line-height:29px; display: block ; margin: 0 auto 0 auto ;">
    <a href="javascript:close_mobile_inters()"><img src="http://yobee.it/vid/Close.png"></a>
    </div></div>
<script>
function close_mobile_inters()
{
document.getElementById("mobile_inters").style.display = "none";
document.getElementById("mobile_inters_holder").style.display = "none";
}

var w = window,
    d = document,
    e = d.documentElement,
    g = d.getElementsByTagName('body')[0],
    x = w.innerWidth || e.clientWidth || g.clientWidth,
    y = w.innerHeight|| e.clientHeight|| g.clientHeight;

var targetNode = document.getElementById('mobile_pos');

var config = { attributes: true, childList: true };

var callback = function(mutationsList) {
    for(var mutation of mutationsList) {
        if (mutation.type == 'childList') {
            console.log('A child node has been added or removed.');
            
            var w = Math.min(1000, x*0.65);
            console.log(w);
            var img =targetNode.getElementsByTagName('img')[1];
            img.style.width=w + "px";
            targetNode.style.width=w + "px";
            var h1 = w/1000*620;
            var offset = (y-h1)/2;
            targetNode.style.margin=offset + "px auto 0px";
            
            
        }
        else if (mutation.type == 'attributes') {
            console.log('The ' + mutation.attributeName + ' attribute was modified.');
        }
    }
};

// Create an observer instance linked to the callback function
var observer = new MutationObserver(callback);

// Start observing the target node for configured mutations
observer.observe(targetNode, config);


</script>
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
  <div id='div-gpt-ad-1521565199153-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521565199153-0'); });
</script>
</div>
    <!-- /21671250981/Trentino/top -->
<div id="div-gpt-ad-1513615455334-11" style="text-align:center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-11'); });
</script>
</div>
    <!-- /21671250981/Trentino/topmobile -->
<div id='div-gpt-ad-1513615455334-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-12'); });
</script>
</div>
        <container>
        <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="http://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dtrentinocorrierealpi.it%26origin%3Dhttp%253A%252F%252Ftrentinocorrierealpi.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="http://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>giovedì, 02 agosto 2018</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="http://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>  
          <!-- /21671250981/Trentino/manchettesx -->
<div id='div-gpt-ad-1513615455334-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-8'); });
</script>
</div>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="http://schema.org/Brand">
        <a href="http://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    </logo>
    <div class="ad-header">
      <ad-container>
          <!-- /21671250981/Trentino/manchettedx -->
<div id='div-gpt-ad-1513615455334-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-7'); });
</script>
</div>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="http://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                                                                                                                            
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
    <div class="nav-header--vertical-channel">
      <h1 class="screen-reader-text">Canali Verticali</h1>
      <ul class="nav-header--vertical-channel-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                                                                                              <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/salute-e-benessere" title="Salute e Benessere" itemprop="url">Salute e Benessere</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/viaggiart" title="Viaggiart" itemprop="url">Viaggiart</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/scienza-e-tecnica" title="Scienza e Tecnica" itemprop="url">Scienza e Tecnica</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/ambiente-ed-energia" title="Ambiente ed Energia" itemprop="url">Ambiente ed Energia</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/terra-e-gusto" title="Terra e Gusto" itemprop="url">Terra e Gusto</a>
            </li>
                                        <li class="nav-header--vertical-channel-listitem" itemprop="name">
              <a href="/qui-europa" title="Qui Europa" itemprop="url">Qui Europa</a>
            </li>
                        </ul>
    </div>
  </div>
</header>
        <main role="main">
          <ad-container>
            <div ad-item>
  <!-- /21671250981/Trentino/strip -->
<div id='div-gpt-ad-1513615455334-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-10'); });
</script>
</div>
  </div>          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                                  <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><span itemprop="name">Terremoto, il 6 agosto si inaugura lo...</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">SOLIDARIETA'</span>
            <h1 class="article--header-title" itemprop="headline name">Terremoto, il 6 agosto si inaugura lo studentato Unicam</h1>
      <div class="article--header-description" itemprop="description">
        <p>Donato dalle Province autonome di Trento e Bolzano e dal Land Tirolo</p>

      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
        <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                <li class="article--tags-listitem" itemprop="keywords">
                    </li>
                                                                                                                </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-08-02T07:06" itemprop="datePublished">
                    02 agosto 2018</time>
                <meta itemprop="dateModified" content="2018-08-02T07:06" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-1700331" class="sharesocial" data-itemCode="art-top-1-1700331" data-itemTitle="Terremoto, il 6 agosto si inaugura lo studentato Unicam"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/terremoto-il-6-agosto-si-inaugura-lo-studentato-unicam-1.1700331" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Fterremoto-il-6-agosto-si-inaugura-lo-studentato-unicam-1.1700331" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-1700331" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Terremoto,%20il%206%20agosto%20si%20inaugura%20lo%20studentato%20Unicam&amp;body=Donato%20dalle%20Province%20autonome%20di%20Trento%20e%20Bolzano%20e%20dal%20Land%20Tirolo%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/terremoto-il-6-agosto-si-inaugura-lo-studentato-unicam-1.1700331" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
      <!-- /21671250981/Trentino/stripmobile -->
<div id='div-gpt-ad-1527764041930-0' style="padding-top: 10px; text-align: center; width: 100%;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527764041930-0'); });
</script>
</div>
  
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.1700330:1533229485/094dfeb59d1a75deaf9cdff2068cc085.jpg?f=3x2&w=627&$p$f$w=3c4f108" title="094dfeb59d1a75deaf9cdff2068cc085.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                                        

                              <div class="article--content-text  ">
                  <div ad-item id="adv-Middle">
  <!-- /21671250981/Trentino/square -->
<div id='div-gpt-ad-1513615455334-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-9'); });
</script>
</div>
  </div>                      <p><strong>CAMERINO (MACERATA)</strong>. #ilfuturononcrolla è l'hashtag lanciato dall'Università di Camerino poche ore dopo gli eventi sismici del 26 ottobre 2016 che hanno devastato il Centro Italia: un segnale fortemente voluto dall'Ateneo, simbolo di speranza, di rinascita ma anche un progetto concreto per la ripartenza realizzato che Unicam, a cui hanno aderito associazioni, imprenditori, istituzioni, singoli cittadini, studenti. Tra coloro che hanno voluto mostrare la vicinanza non solo a Unicam ma a tutto il territorio ci sono le Province Autonome di Trento e Bolzano e il land del Tirolo, che hanno donato il nuovo studentato nei pressi del campus universitario, che sarà inaugurato il 6 agosto.</p>

<p>«Siamo immensamente grati al presidente della Provincia di Trento, Ugo Rossi, e ai presidenti della Provincia di Bolzano e del Land del Tirolo, che ci hanno donato questi edifici. Lo studentato rappresenta un sogno diventato realtà» dice il rettore Claudio Pettinari.</p>

<p>«L'impegno che ci siamo assunti - osserva il presidente della Provincia autonoma di Trento Ugo Rossi - assieme alla Provincia autonoma di Bolzano, che come noi ha stanziato per quest'opera oltre 4,5 milioni di euro, e al Land austriaco del Tirolo (333 mila euro) è coerente con la scelta che abbiamo fatto da tempo di investire nel capitale umano e nella conoscenza, come motori di sviluppo».</p>

<p>Il nuovo studentato ospiterà 456 studenti: 20 edifici, ognuno dei quali ospita 23 studenti ed è diviso in quattro appartamenti. Ogni edificio ha una stanza per studenti disabili. Il costo del progetto è stato di 9,4 milioni di euro. I lavori per l'area sono iniziati nel giugno 2017. Le unità stanno portando a termine un percorso di certificazione congiunta «ARCA» e «CasaClima Nature». Alla cerimonia prenderanno parte il presidente della Regione Marche Luca Ceriscioli, il sottosegretario al Ministero dell'Istruzione, dell'Università e della Ricerca, Salvatore Giuliano, il presidente della Provincia autonoma di Trento Rossi, il commissario straordinario alla ricostruzione Paola De Micheli, il capo della Protezione Civile Angelo Borrelli, il sindaco di Camerino Gianluca Pasqui.</p>

                        </div>

    </div>
    
        <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                <li class="article--tags-listitem" itemprop="keywords">
                    </li>
                                                                                                                </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-08-02T07:06" itemprop="datePublished">
                    02 agosto 2018</time>
                <meta itemprop="dateModified" content="2018-08-02T07:06" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-1700331" class="sharesocial" data-itemCode="art-bottom-1-1700331" data-itemTitle="Terremoto, il 6 agosto si inaugura lo studentato Unicam"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/terremoto-il-6-agosto-si-inaugura-lo-studentato-unicam-1.1700331" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Fterremoto-il-6-agosto-si-inaugura-lo-studentato-unicam-1.1700331" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-1700331" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Terremoto,%20il%206%20agosto%20si%20inaugura%20lo%20studentato%20Unicam&amp;body=Donato%20dalle%20Province%20autonome%20di%20Trento%20e%20Bolzano%20e%20dal%20Land%20Tirolo%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/terremoto-il-6-agosto-si-inaugura-lo-studentato-unicam-1.1700331" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                    </article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                          </section>
            <section class="content-block--column">
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos1 -->
<div id='div-gpt-ad-1513615455334-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-4'); });
</script>
</div>
  </div>              </ad-container>
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos2 -->
<div id='div-gpt-ad-1513615455334-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-5'); });
</script>
</div>
  </div>              </ad-container>
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x100Pos1 -->
<div id='div-gpt-ad-1513615455334-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-0'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos2 -->
<div id='div-gpt-ad-1513615455334-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-1'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos3 -->
<div id='div-gpt-ad-1513615455334-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-2'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos4 -->
<div id='div-gpt-ad-1513615455334-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-3'); });
</script>
</div>
  </div>
              </ad-container>
              <aside class="related-widget">
                              </aside>
              <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/foto/locale/travolto-dal-trattore-grave-un-51enne-di-ravina-1.1699971">
                <h1>Travolto dal trattore, grave un 51enne di Ravina</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/foto/locale/travolto-dal-trattore-grave-un-51enne-di-ravina-1.1699971">
                  <img lazy data-original="/image/policy:1.1699976:1533204766/image/PHOTO-2018-08-02-11-51-02.jpg?f=1x1&w=75&$p$f$w=dc7b914">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/riva/ciclabile-di-limone-gardesana-invasa-da-pedoni-e-bici-1.1699911">
                <h1>Ciclabile di Limone, Gardesana &laquo;invasa&raquo; da pedoni e bici</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/riva/ciclabile-di-limone-gardesana-invasa-da-pedoni-e-bici-1.1699911">
                  <img lazy data-original="/image/policy:1.1699912:1533197361/VIDE.jpg?f=1x1&w=75&$p$f$w=6797498">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/fiemme-e-fassa/carlo-conti-stacca-la-spina-rilassandosi-in-val-di-fassa-1.1698739">
                <h1>Carlo Conti stacca la spina&nbsp;rilassandosi in val di Fassa&nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/fiemme-e-fassa/carlo-conti-stacca-la-spina-rilassandosi-in-val-di-fassa-1.1698739">
                  <img lazy data-original="/image/policy:1.1698737:1533075277/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/foto/locale/e-partita-l-avventura-di-italo-1.1698877">
                <h1>E' partita l'avventura di Italo</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/foto/locale/e-partita-l-avventura-di-italo-1.1698877">
                  <img lazy data-original="/image/policy:1.1698875:1533112552/image/IMG_4501.JPG?f=1x1&w=75&$p$f$w=8236532">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/deroga-alle-slot-machine-bufera-su-zeni-1.1698820">
                <h1>Deroga alle slot machine, bufera su Zeni</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/trento/deroga-alle-slot-machine-bufera-su-zeni-1.1698820">
                  <img lazy data-original="/image/policy:1.1698823:1533109505/slot.jpg?f=1x1&w=75&$p$f$w=01d9d34">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
              <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
              <aside class="video-widget">
                <header class="video-widget--header">
                  <h1>Top Video</h1>
                </header>
                <div class="video-widget--content">
                  
                                                                                                                                  <article class="article">
        <a href="/video/dopo-un-secolo-ritrovato-il-sommergibile-guglielmotti-1.1700417" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1700417:1533231613/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Dopo un secolo ritrovato il sommergibile Guglielmotti">
          </div>
          <span class="article--badge">italia</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/dopo-un-secolo-ritrovato-il-sommergibile-guglielmotti-1.1700417" class="article--title">
              <h1>Dopo un secolo ritrovato il sommergibile Guglielmotti</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Affondato il 20 marzo 1917, ritrovato da cacciamine Marina</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/dopo-un-secolo-ritrovato-il-sommergibile-guglielmotti-1.1700417" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/terme-di-diocleziano-meraviglie-archeologiche-in-3d-1.1700326" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1700326:1533229394/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Terme di Diocleziano, meraviglie archeologiche in 3D">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/terme-di-diocleziano-meraviglie-archeologiche-in-3d-1.1700326" class="article--title">
              <h1>Terme di Diocleziano, meraviglie archeologiche in 3D</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Nuova visita immersiva per tornare ai tempi degli antichi romani</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/terme-di-diocleziano-meraviglie-archeologiche-in-3d-1.1700326" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                            <article class="article">
        <a href="/video/nei-diamanti-blu-il-colore-degli-antichi-oceani-1.1700306" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1700306:1533226331/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Nei diamanti blu il colore degli antichi oceani">
          </div>
          <span class="article--badge">mondo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/nei-diamanti-blu-il-colore-degli-antichi-oceani-1.1700306" class="article--title">
              <h1>Nei diamanti blu il colore degli antichi oceani</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Ulteriore prova riciclo crosta terrestre</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/nei-diamanti-blu-il-colore-degli-antichi-oceani-1.1700306" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                        <a link href="#" class="video-widget--more">Altri video »</a>
                </div>
              </aside>
            </section>
          </content-block>
        </main>
                                                                    


<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                                                                                                                            </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="http://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1528718769.js"></script>
                            <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.1700331',
        d : '/2.222/2.269',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1700331&amp;d=/2.222/2.269';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
    <script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  </body>
</html>