<!doctype html>
<html lang="it" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset="utf-8" />

    
                                          <title>Morta Sofia, bimba simbolo di Stamina - Cronaca - Trentino</title>

    <!-- SEO -->
    <meta name="robots" content="index">
    <link rel="canonical" href="http://www.giornaletrentino.it" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />
    <meta name="description" content="Trentino è il quotidiano online di Trento continuamente aggiornato, con foto e video, su cronaca, politica, sport, cultura, spettacoli ed economia">
    <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Morta Sofia, bimba simbolo di Stamina - Cronaca - Trentino">
    <meta name="DC.title" content="Morta Sofia, bimba simbolo di Stamina - Cronaca - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

              
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    <script type="application/ld+json">
      [
        {
          "@context": "http://schema.org/",
          "@type": "Newspaper",
          "name": "Trentino",
          "url": "http://www.giornaletrentino.it",
          "issn": "",
          "about": {
            "@type": "periodical",
            "name": "Trentino è il quotidiano online di Trento continuamente aggiornato, con foto e video, su cronaca, politica, sport, cultura, spettacoli ed economia"
          }
        }
      ]
    </script>




      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1514371579.css" />
                      <script src="/jsresources/header-1514371579.js"></script>
                                                          <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.1483602", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Morta Sofia, bimba simbolo di Stamina">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="http://www.giornaletrentino.it/cronaca/morta-sofia-bimba-simbolo-di-stamina-1.1483602">
  
<meta property="og:description" content="Non ce l'ha fatta Sofia De Barros, la bimba simbolo della battaglia per l'accesso al metodo Stamina. La sua storia aveva commosso gli italiani ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.giornaletrentino.it/image/policy:1.1483603:1514743325/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.1483602',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.1483602]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.269',
    'dimension4': '1.1483602',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][1.1483602]'
                });
  };

  </script>
    
    


    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


                                                                <script type="text/javascript">
    var MNZ_policy = 1; // se non ha ancora accettato i cookie deve essere 0 se ha accettato 1
    var alertCookieVal = $.cookie('cookie-alert');
    if (!alertCookieVal) {
      MNZ_policy = 0;
    }

    var MNZ_sitepage = 'giornaletrentino.it/interna'; 
    var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x38,x37,x36,Middle';
    var MNZ_query = 'tags=sofia-de-barros,metodo-stamina&sezione=cronaca';
</script>
<script type="text/javascript" src="/js/trentino/mnz_adsetup.js"></script>
  </head>
<body class="article multimedia-rubric multimedia sidebar default" province="trentino">
<wrapper>
    
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
<div ad-item id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div ad-item id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <container>
        <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="http://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dtrentinocorrierealpi.it%26origin%3Dhttp%253A%252F%252Ftrentinocorrierealpi.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="http://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>lunedì, 01 gennaio 2018</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="http://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>  
        <div class="ad-placeholder" header style="background-color:white">
                        <a  href="http://www.grupposantini.com/"  title="Gruppo Santini"  >
          <img src="/image/policy:1.1453455:1510837414/image/image.png?$p=34d927f" title="Gruppo Santini">
      </a>
                  </div>
      </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="http://schema.org/Brand">
        <a href="http://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    </logo>
    <div class="ad-header">
      <ad-container>
        <div class="ad-placeholder" header style="background-color:white">
                      
                            <a  href="http://www.grupposantini.com/it/formazione/calendario-corsi"  title="Gruppo Santini"  >
          <img src="/image/policy:1.1453454:1510837414/image/image.png?$p=34d927f" title="Gruppo Santini">
      </a>
        
                        </div>
      </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="http://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
  </div>
</header>
        <main role="main">
            <ad-container>
              <div ad-item id="adv-TopLeft"><script>MNZ_RICH('TopLeft');</script></div>
            </ad-container>
            <content-block>
                <section class="content-block--main">
                                      <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><span itemprop="name">Morta Sofia, bimba simbolo di Stamina</span></li>
      </ul>
</nav>                                                          <article class="article main-article" itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">IL DOLORE</span>
            <h1 class="article--header-title" itemprop="headline name">Morta Sofia, bimba simbolo di Stamina</h1>
      <div class="article--header-description" itemprop="description">
        <p>Non ce l'ha fatta Sofia De Barros, la bimba simbolo della battaglia per l'accesso al metodo Stamina. La sua storia aveva commosso gli italiani</p>

      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Sofia%20De%20Barros">
                            Sofia De Barros
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/metodo%20Stamina">
                            metodo Stamina
                              </a>
                                              </li>
                                                    </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2017-12-31T07:10" itemprop="datePublished">
                    31 dicembre 2017</time>
                <meta itemprop="dateModified" content="2017-12-31T07:10" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-1483602" class="sharesocial" data-itemCode="art-top-1-1483602" data-itemTitle="Morta Sofia, bimba simbolo di Stamina"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/morta-sofia-bimba-simbolo-di-stamina-1.1483602" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Fmorta-sofia-bimba-simbolo-di-stamina-1.1483602" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-1483602" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Morta%20Sofia,%20bimba%20simbolo%20di%20Stamina&amp;body=Non%20ce%20l'ha%20fatta%20Sofia%20De%20Barros,%20la%20bimba%20simbolo%20della%20battaglia%20per%20l'accesso%20al%20metodo%20Stamina.%20La%20sua%20storia%20aveva%20commosso%20gli%20italiani%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/morta-sofia-bimba-simbolo-di-stamina-1.1483602" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.1483603:1514743325/sofia.jpg?f=3x2&w=627&$p$f$w=59b6bd6" title="sofia.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                                                    <div class="article--content-text  ">
                  <div ad-item id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
                      <p><strong>TRENTO.</strong>&nbsp;Dopo anni di lotta contro una gravissima malattia rara, la leucodistrofia metacromatica, non ce l'ha fatta Sofia De Barros, la bimba simbolo della battaglia per l'accesso al metodo Stamina ideato da Davide Vannoni. La piccola, che aveva effettuato delle infusioni secondo la metodica agli Spedali Civili di Brescia e al centro di battaglie legali per riprenderle prima che il metodo ricevesse parere negativo da due commissioni ministeriali, aveva commosso gli italiani, anche tramite video nei quali si mostravano presunti miglioramenti della piccola. A darne notizia sono la mamma e il papà tramite i social network. L'ospedale Meyer esprime vicinanza a Guido De Barros e Caterina Ceccuti nel loro dolore per la perdita della piccola Sofia e si impegna a proseguire con forza nella ricerca di nuove prospettive terapeutiche e diagnostiche per le malattie congenite rare. Anche il card.Betori, nel Te Deum a Firenze, ha ricordato la bambina, "il cui volo è stato spezzato da una di quelle malattie rare e crudeli".</p>

                        </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/Sofia%20De%20Barros">
                            Sofia De Barros
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/metodo%20Stamina">
                            metodo Stamina
                              </a>
                                              </li>
                                                    </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2017-12-31T07:10" itemprop="datePublished">
                    31 dicembre 2017</time>
                <meta itemprop="dateModified" content="2017-12-31T07:10" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-1483602" class="sharesocial" data-itemCode="art-bottom-1-1483602" data-itemTitle="Morta Sofia, bimba simbolo di Stamina"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/morta-sofia-bimba-simbolo-di-stamina-1.1483602" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Fmorta-sofia-bimba-simbolo-di-stamina-1.1483602" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-1483602" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Morta%20Sofia,%20bimba%20simbolo%20di%20Stamina&amp;body=Non%20ce%20l'ha%20fatta%20Sofia%20De%20Barros,%20la%20bimba%20simbolo%20della%20battaglia%20per%20l'accesso%20al%20metodo%20Stamina.%20La%20sua%20storia%20aveva%20commosso%20gli%20italiani%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/morta-sofia-bimba-simbolo-di-stamina-1.1483602" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                </article>
                                  </section>
                <section class="content-block--column">
                  <ad-container>
                    <div ad-item id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
                  </ad-container>
                  <ad-container>
                    <div ad-item id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
                  </ad-container>
                  <ad-container>
                    <div ad-item id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div ad-item id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div ad-item id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div ad-item id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                  </ad-container>

                    <aside class="related-widget">
                                            </aside>
                    <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/renzi-capodanno-all-alpe-di-siusi-1.1483544">
                <h1>Renzi, Capodanno all' Alpe di Siusi</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/renzi-capodanno-all-alpe-di-siusi-1.1483544">
                  <img lazy data-original="/image/policy:1.1483542:1514734652/renzi%20web.jpg?f=1x1&w=75&$p$f$w=ef44620">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/foto/locale/rovereto-fiamme-in-via-abetone-1.1483382">
                <h1>Rovereto: fiamme in via Abetone</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/foto/locale/rovereto-fiamme-in-via-abetone-1.1483382">
                  <img lazy data-original="/image/policy:1.1483386:1514704653/image/abetone%202.jpg?f=1x1&w=75&$p$f$w=f62a66e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/chiude-limoni-si-salva-solo-una-delle-commesse-1.1483336">
                <h1>Chiude &laquo;Limoni&raquo;, si salva&nbsp;solo una delle commesse &nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/trento/chiude-limoni-si-salva-solo-una-delle-commesse-1.1483336">
                  <img lazy data-original="/image/policy:1.1483335:1514675698/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/vallagarina/brentonico-lieve-scossa-di-terremoto-1.1483397">
                <h1>Brentonico: lieve scossa di terremoto</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/vallagarina/brentonico-lieve-scossa-di-terremoto-1.1483397">
                  <img lazy data-original="/image/policy:1.1483398:1514709534/terremoto%20web%20ingv%20roma.jpg?f=1x1&w=75&$p$f$w=cb4d3e4">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="http://www.altoadige.it/italia-mondo/capodanno-%C3%A8-whatsappdown-app-bloccata-1.1483616">
                <h1>Capodanno, &egrave; #whatsappdown. App bloccata</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="http://www.altoadige.it/italia-mondo/capodanno-%C3%A8-whatsappdown-app-bloccata-1.1483616">
                  <img lazy data-original="/image/policy:1.1483617:1514751556/image/defaultimage.jpg?f=1x1&w=75&$p$f$w=09133ed">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
                    <aside class="video-widget">
                        <header class="video-widget--header">
                            <h1>Top Video</h1>
                        </header>
                        <div class="video-widget--content">
                            
                                                                                                                                                            <article class="article">
        <a href="/video/ansatg-delle-ore-19-1.1483596" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1483596:1514741844/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Ansatg delle ore 19">
          </div>
          <span class="article--badge">generale</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/ansatg-delle-ore-19-1.1483596" class="article--title">
              <h1>Ansatg delle ore 19</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Edizione di domenica</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/ansatg-delle-ore-19-1.1483596" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                                      <article class="article">
        <a href="/video/via-libera-cdm-a-riforma-della-protezione-civile-1.1483594" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1483594:1514741506/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Via libera Cdm a riforma della Protezione Civile">
          </div>
          <span class="article--badge">italia</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/via-libera-cdm-a-riforma-della-protezione-civile-1.1483594" class="article--title">
              <h1>Via libera Cdm a riforma della Protezione Civile</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Rafforzata catena comando, tempi piu' lunghi per stato emergenza</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/via-libera-cdm-a-riforma-della-protezione-civile-1.1483594" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                                      <article class="article">
        <a href="/video/da-viaggi-a-web-2018-ue-amico-dei-consumatori-1.1483579" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1483579:1514738422/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Da viaggi a web, 2018 Ue amico dei consumatori">
          </div>
          <span class="article--badge">economia</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/da-viaggi-a-web-2018-ue-amico-dei-consumatori-1.1483579" class="article--title">
              <h1>Da viaggi a web, 2018 Ue amico dei consumatori</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Scattano nuove regole in tutti settori, da investimenti a salute</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/da-viaggi-a-web-2018-ue-amico-dei-consumatori-1.1483579" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                                  <a link href="#" class="video-widget--more">Altri video »</a>
                        </div>
                    </aside>
                </section>
            </content-block>
        </main>
                                                        


<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="http://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1514371579.js"></script>
                            <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.1483602',
        d : '/2.222/2.269',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1483602&amp;d=/2.222/2.269';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      </container>
</wrapper>
<script type="text/javascript" src="/dist/script.min.js"></script>
<script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
</body>
</html>