                
<!doctype html>
<html lang="it" itemscope itemtype="http://schema.org/WebPage">
  <head>
    <meta charset="utf-8" />

    
                                          <title>Boom di iscrizioni ai corsi di ladino - Fiemme e Fassa - Trentino</title>

    <!-- SEO -->
    <meta name="robots" content="index">
    <link rel="canonical" href="http://www.giornaletrentino.it" />
    <meta name="language" content="Italiano" itemprop="inLanguage" />
    <meta name="description" content="Trentino è il quotidiano online di Trento continuamente aggiornato, con foto e video, su cronaca, politica, sport, cultura, spettacoli ed economia">
    <link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Trentino" />
    <link rel="image_src" href="/public/images/logo/trentino_logo.svg"/>
    <meta name="title" itemprop="name" content="Boom di iscrizioni ai corsi di ladino - Fiemme e Fassa - Trentino">
    <meta name="DC.title" content="Boom di iscrizioni ai corsi di ladino - Fiemme e Fassa - Trentino">
    <meta name="siteBrand" content="trentino"/>
    <meta name="siteLabel" content="Trentino"/>
    <meta name="edition" content="trento"/>

        <meta property="fb:app_id" content="193120940741283"/>

              
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="icon" type="image/png" href="/others/favicon/Trentino.png" sizes="56x56">
    <link rel="stylesheet" type="text/css" href="/dist/style.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <meta name="theme-color" content="#4298b6">
    <meta name="msapplication-TileColor" content="#4298b6"/> 
    <meta name="application-name" content="Trentino"/>

    <script type="application/ld+json">
      [
        {
          "@context": "http://schema.org/",
          "@type": "Newspaper",
          "name": "Trentino",
          "url": "http://www.giornaletrentino.it",
          "issn": "",
          "about": {
            "@type": "periodical",
            "name": "Trentino è il quotidiano online di Trento continuamente aggiornato, con foto e video, su cronaca, politica, sport, cultura, spettacoli ed economia"
          }
        }
      ]
    </script>




      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1520515091.css" />
                      <script src="/jsresources/header-1520515091.js"></script>
                                                          <script>
  $(function() {
    window.currentUser.isLogged().always(function(data) {
      if (data) {
        $.ajax({ url: "/personalization?articleId=policy:1.1549133", method: "POST" });
      }
    });
  });
</script>
          <meta property="og:title" content="Boom di iscrizioni ai corsi di ladino">
<meta property="og:site_name" content="Trentino">

  <meta property="og:url" content="http://www.giornaletrentino.it/cronaca/fiemme-e-fassa/boom-di-iscrizioni-ai-corsi-di-ladino-1.1549133">
  
<meta property="og:description" content="A Pozza sono 106 le persone iscritte in vista del festival dell&rsquo;Aisciuda ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.giornaletrentino.it/image/policy:1.1549134:1521618153/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93378031-2', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.265',
    'dimension4': '1.1549133',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.265][1.1549133]'
              });
  
  function galleryGA(currImage) {
    ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.222',
    'dimension3': '2.265',
    'dimension4': '1.1549133',
    'dimension5': 'page',
    'dimension9': '[2.222][2.269][2.265][1.1549133]'
                });
  };

  </script>
    
    


    
        
    <script type="text/javascript" src="/js/joined.min.js"></script>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
              googletag.defineSlot('/21671250981/Trentino/300x100Pos1', [300, 100], 'div-gpt-ad-1513615455334-0').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos2', [300, 100], 'div-gpt-ad-1513615455334-1').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos3', [300, 100], 'div-gpt-ad-1513615455334-2').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x100Pos4', [300, 100], 'div-gpt-ad-1513615455334-3').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos1', [[300, 600], [300, 250]], 'div-gpt-ad-1513615455334-4').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/300x250Pos2', [300, 250], 'div-gpt-ad-1513615455334-5').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/21671250981/Trentino/intro', 'div-gpt-ad-1513615455334-6').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettedx', [160, 90], 'div-gpt-ad-1513615455334-7').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/manchettesx', [160, 90], 'div-gpt-ad-1513615455334-8').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/square', [300, 250], 'div-gpt-ad-1513615455334-9').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/strip', [[990, 30], [990, 60]], 'div-gpt-ad-1513615455334-10').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/top', [[728, 90], [970, 250], [1, 1], [990, 120]], 'div-gpt-ad-1513615455334-11').addService(googletag.pubads());
      googletag.defineSlot('/21671250981/Trentino/topmobile', [300, 100], 'div-gpt-ad-1513615455334-12').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotElemId = event.slot.getSlotElementId();
      if (slotElemId.startsWith("div-gpt-ad-") && slotElemId.endsWith("-4")) {
        var elem = document.getElementById(event.slot.getSlotElementId());
        var containsMiddle1 = !event.isEmpty; 
        if ( !containsMiddle1 ) {
          $('.newsticker-widget').show();
        }
        else if (elem.clientHeight < 600) {
          $('.newsticker-widget').show();
          $('.newsticker-widget--content > article:gt(7)').hide();
        }   
      }
    }); 
  });  
</script>

<script type="text/javascript">
$(document).ready(function(){
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    $("ad-container").hide();
  }
});
</script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/giornaletrentino/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
  </head>
  <body class="article multimedia-rubric multimedia sidebar default" province="trentino">
    <wrapper>
      
<aside class="cookie-alert" style="display:none;">
  <p class="cookie-alert--description">
    Questa Pagina utilizza Cookies propri e di terzi per offrivi la miglior esperienza possibile. Continuando la visualizzazione di questo sito prestate il Vostro consenso all'utilizzo di Cookies.
    <a href="/privacy-1.118" class="cookie-alert--description-more" link>Ulteriori informazioni</a>
  </p>
  <a href="#" class="cookie-alert--button">OK</a>
</aside>
  <!-- /21671250981/Trentino/intro -->
<div id='div-gpt-ad-1513615455334-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-6'); });
</script>
</div>  
    <!-- /21671250981/Trentino/top -->
<div id="div-gpt-ad-1513615455334-11" style="text-align:center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-11'); });
</script>
</div>
    <!-- /21671250981/Trentino/topmobile -->
<div id='div-gpt-ad-1513615455334-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-12'); });
</script>
</div>
        <container>
        <header role="banner">
  <input type="checkbox" id="navigation-toggle-box" class="navigation-toggle-box">
  <div class="slim-header">
    <ul class="slim-header--col slim-header--external-links">
                        <li class="slim-header--read-online">
            <a href="http://edicola.giornaletrentino.it" title="Versione Digitale">Versione Digitale <span class="slim-header--read-online-paper">Trentino</span></a>
          </li>
              
            <li class="slim-header--social-icons">
        <div class="facebook">
          <a social-icon="facebook" title="Facebook" itemprop="sameAs">Facebook</a>
          <div class="facebook-popup">
            <iframe name="f23b1e5b47549e6" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 214px;" src="https://www.facebook.com/v2.0/plugins/like_box.php?app_id=193120940741283&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F0sTQzbapM8j.js%3Fversion%3D42%23cb%3Df2306dafaeb60ea%26domain%3Dtrentinocorrierealpi.it%26origin%3Dhttp%253A%252F%252Ftrentinocorrierealpi.it%252Ff1dfb2e098f121c%26relation%3Dparent.parent&amp;container_width=0&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2FTrentin0&amp;locale=it_IT&amp;sdk=joey&amp;show_border=false" class="" width="1000px" height="1000px" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.facebook').hover(function() {
              $('.facebook-popup').fadeIn();
              $('.facebook-popup').css('overflow', 'visible');
            }, function() {
              $('.facebook-popup').fadeOut();
              $('.facebook-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <div class="twitter">
          <a social-icon="twitter" title="Twitter" itemprop="sameAs">Twitter</a>
          <div class="twitter-popup">
            <iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 233px; height: 20px;" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.89bd237a86eeb0e8b1de842a4b88b09b.it.html#dnt=false&amp;id=twitter-widget-0&amp;lang=it&amp;screen_name=Trentin0&amp;show_count=true&amp;show_screen_name=true&amp;size=m&amp;time=1491314616838" data-screen-name="Trentin0" frameborder="0"></iframe>
          </div>
        </div>
        <script>
          $(document).ready(function() {
            $('div.twitter').hover(function() {
              $('.twitter-popup').fadeIn();
              $('.twitter-popup').css('overflow', 'visible');
            }, function() {
              $('.twitter-popup').fadeOut();
              $('.twitter-popup').css('overflow', 'hidden');
            });
          });
        </script>
      </li>
            <li class="slim-header--social-icons">
        <a href="https://www.instagram.com/instatrentino/" social-icon="instagram" title="Instagram" itemprop="sameAs" target="_blank">Instagram</a>
      </li>
      <li class="slim-header--social-icons">
        <a href="http://www.giornaletrentino.it/feed-rss" social-icon="rss" title="RSS">RSS</a>
      </li>
    </ul>
    <div class="slim-header--col slim-header--today">
              <span>mercoledì, 21 marzo 2018</span>
    </div>
    <div class="slim-header--col slim-header--spacer"></div>
    <ul class="slim-header--col slim-header--internal-links">
      <li class="slim-header--search-item">
        <section class="slim-header--search" rolte="search">
          <h1 class="screen-reader-text">Cerca su Trentino</h1>
          <form method="get" action="http://www.giornaletrentino.it/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">

                        <meta name="target" itemprop="target" content="/?q={q}"/>
            <input type="checkbox" id="toggle-searchfield">
            <input type="text" class="slim-header--searchfield" autocomplete="off" placeholder="Cerca nel sito" name="q" id="site-input" itemprop="query-input">
            <input type="hidden" name="view" id="siteBrand" value="trentino">
            <input type="hidden" name="view" id="view-input" value="Trentino">
            <label for="toggle-searchfield" class="search-button" title="Cerca"></label>
            <button value="Submit" type="submit" id="site-searchformbutton" class="search-button" aria-label="Cerca">Cerca</button>
          </form>
        </section>
      </li>
                                    <li class="slim-header--weather">
        <a href="/meteo#weather--content-trentino" class="slim-header--weather-icon" title="Meteo">Meteo</a>
      </li>
    </ul>
  </div>
  <div class="brand-header">
    <div class="ad-header">
      <ad-container>  
          <!-- /21671250981/Trentino/manchettesx -->
<div id='div-gpt-ad-1513615455334-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-8'); });
</script>
</div>
        </ad-container>
    </div>
    <logo>
      <h1 itemprop="publisher" itemscope itemtype="http://schema.org/Brand">
        <a href="http://www.giornaletrentino.it" class="logo-image" itemprop="url">
          <span class="screen-reader-text" itemprop="name">Trentino</span>
          <img src="/public/images/logo/trentino_logo.svg" alt="" itemprop="logo" aria-label="Trentino">
        </a>
      </h1>
    </logo>
    <div class="ad-header">
      <ad-container>
          <!-- /21671250981/Trentino/manchettedx -->
<div id='div-gpt-ad-1513615455334-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-7'); });
</script>
</div>
        </ad-container>
    </div>
    <label for="navigation-toggle-box" role="button" class="brand-header--toggle-button" aria-controls="navigation" aria-label="Menu" data-ct-label="menu">
      <span class="brand-header--toggle-button-inner">
        <hr />
      </span>
      <span class="screen-reader-text">Menu</span>
    </label>
  </div>

  <div class="nav-header">
    <div class="nav-header--first-col">
      <section class="nav-header--towns">
        <h1 class="nav-header--towns-title">Comuni:</h1>
        <ul class="nav-header--towns-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                                    <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/trento" title="Trento" itemprop="url">Trento</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/rovereto" title="Rovereto" itemprop="url">Rovereto</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/riva" title="Riva" itemprop="url">Riva</a>
            </li>
                      <li class="nav-header--towns-listitem" itemprop="name">
              <a link href="/cronaca/arco" title="Arco" itemprop="url">Arco</a>
            </li>
          
                      <section class="nav-header--towns-all">
              <h1>Altre localit&agrave;</h1>
              <ul class="nav-header--towns-all-list">
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/pergine" title="Pergine" itemprop="url">Pergine</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/vallagarina" title="Vallagarina" itemprop="url">Vallagarina</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/alto-garda-e-ledro" title="Alto Garda e Ledro" itemprop="url">Alto Garda e Ledro</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/lavis-e-rotaliana" title="Lavis e Rotaliana" itemprop="url">Lavis e Rotaliana</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/valsugana-e-primiero" title="Valsugana e Primiero" itemprop="url">Valsugana e Primiero</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/fiemme-e-fassa" title="Fiemme e Fassa" itemprop="url">Fiemme e Fassa</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/non-e-sole" title="Non e Sole" itemprop="url">Non e Sole</a>
                  </li>
                                  <li class="nav-header--towns-all-listitem" itemprop="name">
                    <a link href="/cronaca/giudicarie-e-rendena" title="Giudicarie e Rendena" itemprop="url">Giudicarie e Rendena</a>
                  </li>
                              </ul>
            </section>
                  </ul>
      </section>
                        <a href="http://www.altoadige.it/" class="nav-header--other-publisher">
            Vai sul sito
            <img title="Alto Adige" class="nav-header--other-publisher-logo" src="/public/images/logo/alto_adige_logo.svg">
            <span class="nav-header--other-publisher-name">Alto Adige</span>
          </a>
                  </div>

    <nav role="navigation" class="nav-header--navigation">
      <h1 class="screen-reader-text">Navigazione principale</h1>
      <ul class="nav-header--navigation-list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://www.giornaletrentino.it" title="Home" itemprop="url">Home</a>
        </li>

                              <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cronaca" title="Cronaca" itemprop="url">Cronaca</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/sport" title="Sport" itemprop="url">Sport</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/cultura-e-spettacoli" title="Cultura e Spettacoli" itemprop="url">Cultura e Spettacoli</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/economia" title="Economia" itemprop="url">Economia</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/italia-mondo" title="Italia-Mondo" itemprop="url">Italia-Mondo</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/foto" title="Foto" itemprop="url">Foto</a>
            </li>
                                        <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/video" title="Video" itemprop="url">Video</a>
            </li>
                                                          <li class="nav-header--navigation-listitem" itemprop="name">
              <a href="/prima-pagina" title="Prima pagina" itemprop="url">Prima pagina</a>
            </li>
                                                                                                                                                                  
        <li class="nav-header--navigation-listitem mobile-only" itemprop="name">
          <a href="http://edicola.giornaletrentino.it" title="Edicola" itemprop="url">Edicola</a>
        </li>
      </ul>
    </nav>
  </div>
</header>
        <main role="main">
          <ad-container>
            <div ad-item>
  <!-- /21671250981/Trentino/strip -->
<div id='div-gpt-ad-1513615455334-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-10'); });
</script>
</div>
  </div>          </ad-container>
          <content-block>
            <section class="content-block--main">
                              <nav class="breadcrumb" last-visible itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
  <span class="breadcrumb--title">Sei in:</span>
  <ul class="breadcrumb--list">
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca" itemprop="url" title="Vai a Cronaca">
                      <span itemprop="name">Cronaca</span>
                    </a>
                  </li>
                        <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                              <a href="/cronaca/fiemme-e-fassa" itemprop="url" title="Vai a Fiemme e Fassa">
                      <span itemprop="name">Fiemme e Fassa</span>
                    </a>
                  </li>
                            <li class="breadcrumb--listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><span itemprop="name">Boom di iscrizioni ai corsi di ladino</span></li>
      </ul>
</nav>                                              <article class="article main-article" itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="articleSection" content="cronaca">
    <hidden itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="trentino">
      <meta itemprop="logo" content="/public/images/logo/trentino_logo.svg">
    </hidden>
    <header class="article--header" custom-font-size="">
              <span class="article--header-badge">TRADIZIONI</span>
            <h1 class="article--header-title" itemprop="headline name">Boom di iscrizioni ai corsi di ladino</h1>
      <div class="article--header-description" itemprop="description">
        <p>A Pozza&nbsp;sono 106 le persone iscritte in vista del festival dell’Aisciuda</p>

      </div>
      <a link="" href="#" class="article--header-author">
              </a>

    </header>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/ladino">
                            ladino
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/corsi%20di%20lingua">
                            corsi di lingua
                              </a>
                                              </li>
                                                                        </ul>
  </aside>

        <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-03-21T08:43" itemprop="datePublished">
                    21 marzo 2018</time>
                <meta itemprop="dateModified" content="2018-03-21T08:43" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-top-1-1549133" class="sharesocial" data-itemCode="art-top-1-1549133" data-itemTitle="Boom di iscrizioni ai corsi di ladino"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/fiemme-e-fassa/boom-di-iscrizioni-ai-corsi-di-ladino-1.1549133" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Ffiemme-e-fassa%2Fboom-di-iscrizioni-ai-corsi-di-ladino-1.1549133" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-top-1-1549133" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Boom%20di%20iscrizioni%20ai%20corsi%20di%20ladino&amp;body=A%20Pozza%20sono%20106%20le%20persone%20iscritte%20in%20vista%20del%20festival%20dell’Aisciuda%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/fiemme-e-fassa/boom-di-iscrizioni-ai-corsi-di-ladino-1.1549133" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
    <div class="article--content" itemprop="mainEntityOfPage articleBody" custom-font-size="">
      <div class="article--content-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                      <img lazy data-original="/image/policy:1.1549134:1521618153/CORSI.jpg?f=3x2&w=627&$p$f$w=85b77f1" title="CORSI.jpg" class="article--content-image-img" itemprop="url">
              </div>

                                                                          

                                                                                                            <div class="article--content-text  ">
                  <div ad-item id="adv-Middle">
  <!-- /21671250981/Trentino/square -->
<div id='div-gpt-ad-1513615455334-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-9'); });
</script>
</div>
  </div>                      <p><strong>POZZA</strong>. Sono centosei le persone iscritte ai corsi di ladino, promossi dall’edizione 2018 dell’Aisciuda Ladina - festival dedicato a lingua e cultura di minoranza - e rivolti a quanti provengono da altre zone d’Italia o dall’estero, ma vivono in Fassa e desiderano imparare o approfondire l’idioma locale.</p>

<p>«Non ci aspettavamo - dice Sabrina Rasom, responsabile dei Servizi Linguistici e culturali del Comun general de Fascia, che ha organizzato l’iniziativa - una partecipazione tanto numerosa. È una soddisfazione, ancor prima di cominciare le attività. Siamo certi che raccoglieremo ottimi risultati da presentare all’Asciuda ai primi di maggio».</p>

<p>Così, il 19 marzo si sono ritrovati, nella sede del Comun general de Fascia, i “nuovi parlanti” per la presentazione dei diversi laboratori - sviluppati, tra marzo e aprile, in cinque lezioni di due ore ciascuna - tutti diversi tra loro, ma uniti dalla parola d’ordine: “rejonèr ladin” (parlare in ladino).</p>

                        </div>

    </div>
    
                <aside class="article--tags" custom-font-size="">
    <h1 class="screen-reader-text">Tags</h1>
    <ul class="article--tags-list">
                                                                        <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/ladino">
                            ladino
                              </a>
                                              </li>
                  <li class="article--tags-listitem" itemprop="keywords">
                                                    <a href="/topics/Tag/corsi%20di%20lingua">
                            corsi di lingua
                              </a>
                                              </li>
                                                                        </ul>
  </aside>
    <div class="default--toolbar">
    <ul class="default--toolbar-list">
                    <li class="default--toolbar-listitem" data-type="date">
                <time datetime="2018-03-21T08:43" itemprop="datePublished">
                    21 marzo 2018</time>
                <meta itemprop="dateModified" content="2018-03-21T08:43" />
            </li>
                <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-smaller" title="Diminuire font" change-font-size="-1">Diminuire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="#" icon="font-bigger" title="Ingrandire font" change-font-size="+1">Ingrandire font</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
            <a href="javascript:window.print()" icon="print" title="Stampa">Stampa</a>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                              <div id="sharesocial-art-bottom-1-1549133" class="sharesocial" data-itemCode="art-bottom-1-1549133" data-itemTitle="Boom di iscrizioni ai corsi di ladino"
      data-link="http://www.giornaletrentino.it/cm/2.222/cronaca/fiemme-e-fassa/boom-di-iscrizioni-ai-corsi-di-ladino-1.1549133" data-escapedLink="http%3A%2F%2Fwww.giornaletrentino.it%2Fcm%2F2.222%2Fcronaca%2Ffiemme-e-fassa%2Fboom-di-iscrizioni-ai-corsi-di-ladino-1.1549133" data-domain="trentinocorrierealpi.it"
      data-facebookAppId="193120940741283" data-twitterBrand="Trentin0">
    <a icon="share" title="Condividi">Condividi</a>
    <div id="sharesocial-popup-art-bottom-1-1549133" class="sharesocial-popup" loaded="false"></div>
  </div>
        </li>
        <li class="default--toolbar-listitem" data-type="icon">
                                                                        <a href="mailto:?subject=Boom%20di%20iscrizioni%20ai%20corsi%20di%20ladino&amp;body=A%20Pozza%20sono%20106%20le%20persone%20iscritte%20in%20vista%20del%20festival%20dell’Aisciuda%20%0Ahttp://www.giornaletrentino.it/cm/2.222/cronaca/fiemme-e-fassa/boom-di-iscrizioni-ai-corsi-di-ladino-1.1549133" icon="mail" title="Mail">Mail</a>
        </li>
    </ul>
</div>
                                                                    </article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
                          </section>
            <section class="content-block--column">
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos1 -->
<div id='div-gpt-ad-1513615455334-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-4'); });
</script>
</div>
  </div>              </ad-container>
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x250Pos2 -->
<div id='div-gpt-ad-1513615455334-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-5'); });
</script>
</div>
  </div>              </ad-container>
              <ad-container>
                <div ad-item>
  <!-- /21671250981/Trentino/300x100Pos1 -->
<div id='div-gpt-ad-1513615455334-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-0'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos2 -->
<div id='div-gpt-ad-1513615455334-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-1'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos3 -->
<div id='div-gpt-ad-1513615455334-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-2'); });
</script>
</div>
</div>

<div ad-item>
<!-- /21671250981/Trentino/300x100Pos4 -->
<div id='div-gpt-ad-1513615455334-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513615455334-3'); });
</script>
</div>
  </div>
              </ad-container>
              <aside class="related-widget">
                              </aside>
              <aside class="most-read-widget">
    <header class="most-read-widget--header">
        <h1>I più letti</h1>
    </header>
    <div class="most-read-widget--content">
    
                                                                <article class="article">
            <header class="article--header">
              <a href="/cronaca/riva/una-riapertura-a-singhiozzo-per-la-ponale-1.1548083">
                <h1>Una riapertura a singhiozzo per la Ponale</h1>
              </a>
            </header>
            <div class="article--image">
              <number>1</number>
                                                                                                                                                              <a href="/cronaca/riva/una-riapertura-a-singhiozzo-per-la-ponale-1.1548083">
                  <img lazy data-original="/image/policy:1.1548084:1521536505/ponalecantiere.jpg?f=1x1&w=75&$p$f$w=8011db5">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/giudicarie-e-rendena/volo-di-dieci-metri-nel-bosco-snowboarder-perde-la-vita-a-campiglio-1.1548354">
                <h1>Volo di dieci metri nel bosco, snowboarder perde la vita a Campiglio</h1>
              </a>
            </header>
            <div class="article--image">
              <number>2</number>
                                                                                                                                                              <a href="/cronaca/giudicarie-e-rendena/volo-di-dieci-metri-nel-bosco-snowboarder-perde-la-vita-a-campiglio-1.1548354">
                  <img lazy data-original="/image/policy:1.1548355:1521557843/zzsasad.jpg?f=1x1&w=75&$p$f$w=4c738b8">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/trento/ora-%C3%A8-definitivo-segnana-andr%C3%A0-a-roma-1.1548615">
                <h1>Ora &egrave; definitivo: Segnana andr&agrave; a Roma</h1>
              </a>
            </header>
            <div class="article--image">
              <number>3</number>
                                                                                                                                                              <a href="/cronaca/trento/ora-%C3%A8-definitivo-segnana-andr%C3%A0-a-roma-1.1548615">
                  <img lazy data-original="/image/policy:1.1548621:1521572988/stesegnana.jpg?f=1x1&w=75&$p$f$w=4e781bc">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/vallagarina/chiedo-scusa-ma-non-vado-da-loro-1.1549055">
                <h1>&laquo;Chiedo scusa, ma non vado da loro&raquo;      &nbsp;</h1>
              </a>
            </header>
            <div class="article--image">
              <number>4</number>
                                                                                                                                                              <a href="/cronaca/vallagarina/chiedo-scusa-ma-non-vado-da-loro-1.1549055">
                  <img lazy data-original="/image/policy:1.1549054:1521587769/image.jpg?f=1x1&w=75&$p$f$w=a3bf52e">
                </a>
                          </div>
          </article>
                                                            <article class="article">
            <header class="article--header">
              <a href="/cronaca/spinelli-in-gita-quindicenni-costretti-a-tornare-in-germania-coi-genitori-1.1548186">
                <h1>Spinelli in gita, quindicenni costretti a tornare in Germania coi genitori</h1>
              </a>
            </header>
            <div class="article--image">
              <number>5</number>
                                                                                                                                                              <a href="/cronaca/spinelli-in-gita-quindicenni-costretti-a-tornare-in-germania-coi-genitori-1.1548186">
                  <img lazy data-original="/image/policy:1.1548064:1521531827/carabinieri.jpg?f=1x1&w=75&$p$f$w=4be4245">
                </a>
                          </div>
          </article>
                                                                                                                                                                                            
          </div>
</aside>
              <aside class="video-widget">
                <header class="video-widget--header">
                  <h1>Top Video</h1>
                </header>
                <div class="video-widget--content">
                  
                                                                                                                                                            <article class="article">
        <a href="/video/il-mondo-senza-luce-di-kate-1.1549136" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1549136:1521618468/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Il mondo senza luce di Kate">
          </div>
          <span class="article--badge">spettacolo</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/il-mondo-senza-luce-di-kate-1.1549136" class="article--title">
              <h1>Il mondo senza luce di Kate</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Arriva al cinema "Il sole a Mezzanotte" di Scott Speer</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/il-mondo-senza-luce-di-kate-1.1549136" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                                      <article class="article">
        <a href="/video/torna-a-far-discutere-il-tema-dei-diritti-tv-1.1549132" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1549132:1521617906/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Torna a far discutere il tema dei diritti Tv">
          </div>
          <span class="article--badge">calcio</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/torna-a-far-discutere-il-tema-dei-diritti-tv-1.1549132" class="article--title">
              <h1>Torna a far discutere il tema dei diritti Tv</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Mediapro, dubbi su canale tv</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/torna-a-far-discutere-il-tema-dei-diritti-tv-1.1549132" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
                                                                                                                                      <article class="article">
        <a href="/video/arriva-nuova-perturbazione-dal-nord-europa-1.1549129" class="article--image">
          <div class="article--image-img">
            <img lazy data-original="/image/policy:1.1549129:1521617426/image.jpg?f=2x1&q=0.6&w=300&$p$f$q$w=1523b04" title="Arriva nuova perturbazione dal Nord Europa">
          </div>
          <span class="article--badge">italia</span>
        </a>
        <div class="article--text">
          <header class="article--header">
            <a href="/video/arriva-nuova-perturbazione-dal-nord-europa-1.1549129" class="article--title">
              <h1>Arriva nuova perturbazione dal Nord Europa</h1>
            </a>
          </header>
          <div class="article--content">
            <p class="article--content-description">Maltempo arriva al Sud, giu' le temperature</p>
          </div>
          <footer class="article--footer">
            <a link href="/video/arriva-nuova-perturbazione-dal-nord-europa-1.1549129" class="article--more">Leggi di più</a>
          </footer>
        </div>
      </article>
              
                        <a link href="#" class="video-widget--more">Altri video »</a>
                </div>
              </aside>
              <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'video'
  });
</script>
<div id="taboola- right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola- right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails-2nd',
    target_type: 'mix'
  });
</script>
            </section>
          </content-block>
        </main>
                                                          


<footer role="contentinfo">
  <div class="footer-sitemap">
    <div class="footer-sitemap--content">
      <ul class="footer-sitemap--list">
        <li class="footer-sitemap--listitem">
          <a link href="/">Home</a>
        </li>
                                      <li class="footer-sitemap--listitem">
              <a link href="/cronaca">Cronaca</a>
            </li>
                                                                                        <li class="footer-sitemap--listitem">
              <a link href="/sport">Sport</a>
            </li>
                                                              </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/cultura-e-spettacoli">Cultura e Spettacoli</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/economia">Economia</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/italia-mondo">Italia-Mondo</a>
            </li>
                                                                            <li class="footer-sitemap--listitem">
              <a link href="/foto">Foto</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                  <li class="footer-sitemap--listitem">
              <a link href="/video">Video</a>
            </li>
                                                                                              <li class="footer-sitemap--listitem">
              <a link href="/prima-pagina">Prima pagina</a>
            </li>
                                                  </ul>
              <ul class="footer-sitemap--list" first-free>
                                                                                                                                                                                                  </ul>
    </div>
  </div>

  <div class="footer-bottom">
    <p class="footer-bottom--info" itemscope itemtype="http://schema.org/Organization">
      <span itemprop="name">S.E.T.A. S.p.A.</span> - 
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <span itemprop="streetAddress">Via A. Volta n. 10</span> -
        <span itemprop="postalCode">39100</span>
        <span itemprop="addressLocality">Bolzano</span>
        <span itemprop="addressRegion" class="hidden">BZ</span>
        <span itemprop="addressCountry" class="hidden">IT</span>
      </span> - P.I. 
      <span itemprop="vatID">00274700228</span>
    </p>
    <ul class="footer-bottom--links">
              <li class="footer-bottom--linksitem">
                        <a  href="/gerenza-1.421"  >Redazione</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/scriveteci-1.422"  >Scriveteci</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/feed-rss"  >Rss/xml</a>
                  </li>
              <li class="footer-bottom--linksitem">
                      <a href="mailto:pubblicita@giornaletrentino.it" target="_blank">Pubblicità</a>
                  </li>
              <li class="footer-bottom--linksitem">
                        <a  href="/privacy-1.118"  >Privacy</a>
                  </li>
          </ul>
  </div>
</footer>
  
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1520515091.js"></script>
                            <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.giornaletrentino.it/logger/p.gif',
      data : {
        a : '1.1549133',
        d : '/2.222/2.269/2.265',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>    
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1549133&amp;d=/2.222/2.269/2.265';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </container>
    </wrapper>
    <script type="text/javascript" src="/dist/script.min.js"></script>
    <script src="https://vjs.zencdn.net/5.8.8/video.js"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  </body>
</html>